<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta name="viewport" content="width=device-width, initial-scale=1">
	<!-- This site is optimized with the Yoast SEO plugin v19.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>CIOs Start To Deal With The Loss Of Encryption - The Accidental Successful CIO</title>
	<meta name="description" content="CIOs have to be aware that in roughly 10 years quantum computers will become available that will be able to decode our encrypted files and communications" />
	<link rel="canonical" href="https://theaccidentalsuccessfulcio.com/security-2/cios-start-to-deal-with-the-loss-of-encryption" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="CIOs Start To Deal With The Loss Of Encryption - The Accidental Successful CIO" />
	<meta property="og:description" content="CIOs have to be aware that in roughly 10 years quantum computers will become available that will be able to decode our encrypted files and communications" />
	<meta property="og:url" content="https://theaccidentalsuccessfulcio.com/security-2/cios-start-to-deal-with-the-loss-of-encryption" />
	<meta property="og:site_name" content="The Accidental Successful CIO" />
	<meta property="article:publisher" content="https://www.facebook.com/Blue-Elephant-Consulting-109540582808/" />
	<meta property="article:published_time" content="2022-06-29T09:00:51+00:00" />
	<meta property="article:modified_time" content="2021-02-07T03:46:54+00:00" />
	<meta property="og:image" content="https://i0.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/07/AccCIO-32374146277_67dcfbbbc7_z.jpg?fit=640%2C419&ssl=1" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="419" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="drjim" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@BlueElephantCon" />
	<meta name="twitter:site" content="@BlueElephantCon" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="drjim" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="6 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://theaccidentalsuccessfulcio.com/#website","url":"http://theaccidentalsuccessfulcio.com/","name":"The Accidental Successful CIO","description":"The Premier Blog For Learning How To Become A Successful CIO","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://theaccidentalsuccessfulcio.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://theaccidentalsuccessfulcio.com/security-2/cios-start-to-deal-with-the-loss-of-encryption#primaryimage","url":"https://i0.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/07/AccCIO-32374146277_67dcfbbbc7_z.jpg?fit=640%2C419","contentUrl":"https://i0.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/07/AccCIO-32374146277_67dcfbbbc7_z.jpg?fit=640%2C419","width":640,"height":419,"caption":"The arrival of quantum computing will result in the loss of encryption Image Credit: Trending Topics 2019"},{"@type":"WebPage","@id":"https://theaccidentalsuccessfulcio.com/security-2/cios-start-to-deal-with-the-loss-of-encryption#webpage","url":"https://theaccidentalsuccessfulcio.com/security-2/cios-start-to-deal-with-the-loss-of-encryption","name":"CIOs Start To Deal With The Loss Of Encryption - The Accidental Successful CIO","isPartOf":{"@id":"http://theaccidentalsuccessfulcio.com/#website"},"primaryImageOfPage":{"@id":"https://theaccidentalsuccessfulcio.com/security-2/cios-start-to-deal-with-the-loss-of-encryption#primaryimage"},"datePublished":"2022-06-29T09:00:51+00:00","dateModified":"2021-02-07T03:46:54+00:00","author":{"@id":"http://theaccidentalsuccessfulcio.com/#/schema/person/5adca905f505e30ecc89fd1c02ee45f8"},"description":"CIOs have to be aware that in roughly 10 years quantum computers will become available that will be able to decode our encrypted files and communications","breadcrumb":{"@id":"https://theaccidentalsuccessfulcio.com/security-2/cios-start-to-deal-with-the-loss-of-encryption#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://theaccidentalsuccessfulcio.com/security-2/cios-start-to-deal-with-the-loss-of-encryption"]}]},{"@type":"BreadcrumbList","@id":"https://theaccidentalsuccessfulcio.com/security-2/cios-start-to-deal-with-the-loss-of-encryption#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"http://theaccidentalsuccessfulcio.com/"},{"@type":"ListItem","position":2,"name":"Archives","item":"http://theaccidentalsuccessfulcio.com/archives"},{"@type":"ListItem","position":3,"name":"CIOs Start To Deal With The Loss Of Encryption"}]},{"@type":"Person","@id":"http://theaccidentalsuccessfulcio.com/#/schema/person/5adca905f505e30ecc89fd1c02ee45f8","name":"drjim","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"http://theaccidentalsuccessfulcio.com/#/schema/person/image/","url":"http://1.gravatar.com/avatar/156d03dc0f2f2e3dbb57ec6279519295?s=96&d=mm&r=g","contentUrl":"http://1.gravatar.com/avatar/156d03dc0f2f2e3dbb57ec6279519295?s=96&d=mm&r=g","caption":"drjim"},"url":"http://theaccidentalsuccessfulcio.com/author/drjim"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="The Accidental Successful CIO &raquo; Feed" href="http://theaccidentalsuccessfulcio.com/feed" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.6.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-4237687-13"  data-cfasync="false" data-wpfc-render="false" async></script>
			<script data-cfasync="false" data-wpfc-render="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/theaccidentalsuccessfulcio.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='fb_data_style-css'  href='http://theaccidentalsuccessfulcio.com/wp-content/plugins/feedburner-form/control/fbstyle.css?ver=6.0' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://theaccidentalsuccessfulcio.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='http://theaccidentalsuccessfulcio.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://theaccidentalsuccessfulcio.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='stcr-font-awesome-css'  href='http://theaccidentalsuccessfulcio.com/wp-content/plugins/subscribe-to-comments-reloaded/includes/css/font-awesome.min.css?ver=6.0' media='all' />
<link rel='stylesheet' id='generate-style-grid-css'  href='http://theaccidentalsuccessfulcio.com/wp-content/themes/generatepress/assets/css/unsemantic-grid.min.css?ver=3.1.3' media='all' />
<link rel='stylesheet' id='generate-style-css'  href='http://theaccidentalsuccessfulcio.com/wp-content/themes/generatepress/assets/css/style.min.css?ver=3.1.3' media='all' />
<style id='generate-style-inline-css'>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</style>
<link rel='stylesheet' id='generate-mobile-style-css'  href='http://theaccidentalsuccessfulcio.com/wp-content/themes/generatepress/assets/css/mobile.min.css?ver=3.1.3' media='all' />
<link rel='stylesheet' id='generate-font-icons-css'  href='http://theaccidentalsuccessfulcio.com/wp-content/themes/generatepress/assets/css/components/font-icons.min.css?ver=3.1.3' media='all' />
<link rel='stylesheet' id='devkit-custom-styles-css'  href='http://theaccidentalsuccessfulcio.com?stylesheet=devkit-custom&#038;ver=6.0' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://theaccidentalsuccessfulcio.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.0' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://theaccidentalsuccessfulcio.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.0' media='all' />
<script src='http://theaccidentalsuccessfulcio.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.6.0' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" id='exactmetrics-frontend-script-js-extra'>var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,doc,ppt,xls,jpeg,png,gif,tiff","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/theaccidentalsuccessfulcio.com","hash_tracking":"false","ua":"UA-4237687-13","v4_id":""};</script>
<link rel="https://api.w.org/" href="http://theaccidentalsuccessfulcio.com/wp-json/" /><link rel="alternate" type="application/json" href="http://theaccidentalsuccessfulcio.com/wp-json/wp/v2/posts/10063" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://theaccidentalsuccessfulcio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://theaccidentalsuccessfulcio.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/pxtsv-2Cj' />
<link rel="alternate" type="application/json+oembed" href="http://theaccidentalsuccessfulcio.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftheaccidentalsuccessfulcio.com%2Fsecurity-2%2Fcios-start-to-deal-with-the-loss-of-encryption" />
<link rel="alternate" type="text/xml+oembed" href="http://theaccidentalsuccessfulcio.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftheaccidentalsuccessfulcio.com%2Fsecurity-2%2Fcios-start-to-deal-with-the-loss-of-encryption&#038;format=xml" />

<!-- This site is using AdRotate v5.8.25 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:195px; height:100%; max-height:312px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-4237687-14']);
_gaq.push(['_setDomainName', 'bluelephantconsulting.com']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);
_gaq.push(['b._setAccount', 'UA-4237687-13']);
_gaq.push(['b._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<meta name="generator" content="Site Kit by Google 1.77.0" /><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><style>img#wpstats{display:none}</style>
	<link rel="icon" href="https://i0.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/01/Blue_Elephant2.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/01/Blue_Elephant2.jpg?fit=50%2C49" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/01/Blue_Elephant2.jpg?fit=50%2C49" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/01/Blue_Elephant2.jpg?fit=50%2C49" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style></head>

<body class="post-template-default single single-post postid-10063 single-format-standard wp-custom-logo wp-embed-responsive right-sidebar nav-above-header separate-containers fluid-header active-footer-widgets-0 nav-aligned-left header-aligned-left dropdown-hover featured-image-active elementor-default elementor-kit-10251" itemtype="https://schema.org/Blog" itemscope>
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>		<nav class="main-navigation sub-menu-right" id="site-navigation" aria-label="Primary"  itemtype="https://schema.org/SiteNavigationElement" itemscope>
			<div class="inside-navigation grid-container grid-parent">
								<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					<span class="mobile-menu">Menu</span>				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-blog-menu" class=" menu sf-menu"><li id="menu-item-9779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9779"><a href="http://theaccidentalsuccessfulcio.com/">The Accidental Successful CIO</a></li>
<li id="menu-item-9782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9782"><a href="http://theaccidentalsuccessfulcio.com/about">About</a></li>
<li id="menu-item-9781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9781"><a href="http://theaccidentalsuccessfulcio.com/newsletter-2">The Accidental Successful CIO Newsletter</a></li>
<li id="menu-item-9780" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-9780"><a href="http://theaccidentalsuccessfulcio.com/archives">Archives</a></li>
</ul></div>			</div>
		</nav>
				<header class="site-header" id="masthead" aria-label="Site"  itemtype="https://schema.org/WPHeader" itemscope>
			<div class="inside-header grid-container grid-parent">
							<div class="header-widget">
				<aside id="search-4" class="widget inner-padding widget_search"><h2 class="widget-title">Find What You Want:</h2><form method="get" class="search-form" action="http://theaccidentalsuccessfulcio.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	</label>
	<input type="submit" class="search-submit" value="Search"></form>
</aside>			</div>
			<div class="site-branding">
						<p class="main-title" itemprop="headline">
					<a href="http://theaccidentalsuccessfulcio.com/" rel="home">
						The Accidental Successful CIO
					</a>
				</p>
						<p class="site-description" itemprop="description">
					The Premier Blog For Learning How To Become A Successful CIO
				</p>
					</div><div class="site-logo">
					<a href="http://theaccidentalsuccessfulcio.com/" title="The Accidental Successful CIO" rel="home">
						<img  class="header-image is-logo-image" alt="The Accidental Successful CIO" src="https://i0.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/03/tasc_blog_header.jpg?fit=758%2C200" title="The Accidental Successful CIO" />
					</a>
				</div>			</div>
		</header>
		
	<div class="site grid-container container hfeed grid-parent" id="page">
				<div class="site-content" id="content">
			
	<div class="content-area grid-parent mobile-grid-100 grid-75 tablet-grid-75" id="primary">
		<main class="site-main" id="main">
			
<article id="post-10063" class="post-10063 post type-post status-publish format-standard has-post-thumbnail hentry category-security-2 tag-cio-job tag-cio-position tag-cracked tag-decoded tag-encryption tag-factorization tag-google tag-ibm tag-importance-of-information-technology tag-microsoft tag-quantum-computers tag-quantum-computing tag-sensitive-data" itemtype="https://schema.org/CreativeWork" itemscope>
	<div class="inside-article">
				<div class="featured-image page-header-image-single grid-container grid-parent">
			<img width="640" height="419" src="https://i0.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/07/AccCIO-32374146277_67dcfbbbc7_z.jpg?fit=640%2C419" class="attachment-full size-full wp-post-image" alt="The arrival of quantum computing will result in the loss of encryption" itemprop="image" srcset="https://i0.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/07/AccCIO-32374146277_67dcfbbbc7_z.jpg?w=640 640w, https://i0.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/07/AccCIO-32374146277_67dcfbbbc7_z.jpg?resize=300%2C196 300w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="10065" data-permalink="http://theaccidentalsuccessfulcio.com/security-2/cios-start-to-deal-with-the-loss-of-encryption/attachment/acccio-32374146277_67dcfbbbc7_z#main" data-orig-file="https://i0.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/07/AccCIO-32374146277_67dcfbbbc7_z.jpg?fit=640%2C419" data-orig-size="640,419" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The arrival of quantum computing will result in the loss of encryption" data-image-description="&lt;p&gt;The arrival of quantum computing will result in the loss of encryption&lt;/p&gt;
" data-image-caption="&lt;p&gt;The arrival of quantum computing will result in the loss of encryption&lt;/p&gt;
&lt;p&gt;&lt;a href=&quot; https://www.flickr.com/photos/146269332@N03/ &quot;&gt;&lt;span style=&quot;font-size: xx-small;&quot;&gt;Image Credit:  Trending Topics 2019&lt;/span&gt;&lt;/a&gt; &lt;!-- https://www.flickr.com/photos/146269332@N03/32374146277/in/photolist-RjMXMP-AKCQWi-oa7KSg-inZSfY-mHmt7e-s8J2Qi-pjKXLm-wbAoCD-vTydfj-ozGKNV-rtbdc7-h7xzTS-mjhubJ-oRURhK-248E31t-dPcqJ1-4uwyQL-5JjRtm-bNZWwx-Sq9Pkm-brJSf6-8TqrX1-F475Yo-h7xs9m-6jw2nm-2Mfe33-brJRXx-21W8AAG-fvLzaX-fvLzbt-wbgpVo-vw2eqg-fEKF3W-6jw2jL-fEt6aR-7sPcZx-QYuzF4-CrUEMW-pGQzVP-26LNkeo-7xBBNQ-LNdz9B-5dfNCu-NQsaan-bs5boR-4Ubsk3-RS6h5N-ihGAHS-fw1RkU-inZJzP --&gt; &lt;/p&gt;
" data-medium-file="https://i0.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/07/AccCIO-32374146277_67dcfbbbc7_z.jpg?fit=300%2C196" data-large-file="https://i0.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/07/AccCIO-32374146277_67dcfbbbc7_z.jpg?fit=640%2C419" />		</div>
					<header class="entry-header" aria-label="Content">
				<h1 class="entry-title" itemprop="headline">CIOs Start To Deal With The Loss Of Encryption</h1>		<div class="entry-meta">
			<span class="posted-on"><time class="entry-date published" datetime="2022-06-29T05:00:51-04:00" itemprop="datePublished">June 29, 2022</time></span> <span class="byline">by <span class="author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope><a class="url fn n" href="http://theaccidentalsuccessfulcio.com/author/drjim" title="View all posts by drjim" rel="author" itemprop="url"><span class="author-name" itemprop="name">drjim</span></a></span></span> 		</div>
					</header>
			
		<div class="entry-content" itemprop="text">
			<div class="wwsgd_new_visitor" style="display:none;"><p style="border:thin dotted black; padding:3mm;">If you're new here, you may want to subscribe to my <a href="http://feeds.feedburner.com/TheAccidentalSuccessfulCIO">RSS feed</a>. Thanks for visiting!</p></div><div class="wwsgd_return_visitor" style="display:none;"></div>
<div class="wp-block-image"><figure class="alignright"><img data-attachment-id="10065" data-permalink="http://theaccidentalsuccessfulcio.com/security-2/cios-start-to-deal-with-the-loss-of-encryption/attachment/acccio-32374146277_67dcfbbbc7_z#main" data-orig-file="https://i0.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/07/AccCIO-32374146277_67dcfbbbc7_z.jpg?fit=640%2C419" data-orig-size="640,419" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The arrival of quantum computing will result in the loss of encryption" data-image-description="&lt;p&gt;The arrival of quantum computing will result in the loss of encryption&lt;/p&gt;
" data-image-caption="&lt;p&gt;The arrival of quantum computing will result in the loss of encryption&lt;/p&gt;
&lt;p&gt;&lt;a href=&quot; https://www.flickr.com/photos/146269332@N03/ &quot;&gt;&lt;span style=&quot;font-size: xx-small;&quot;&gt;Image Credit:  Trending Topics 2019&lt;/span&gt;&lt;/a&gt; &lt;!-- https://www.flickr.com/photos/146269332@N03/32374146277/in/photolist-RjMXMP-AKCQWi-oa7KSg-inZSfY-mHmt7e-s8J2Qi-pjKXLm-wbAoCD-vTydfj-ozGKNV-rtbdc7-h7xzTS-mjhubJ-oRURhK-248E31t-dPcqJ1-4uwyQL-5JjRtm-bNZWwx-Sq9Pkm-brJSf6-8TqrX1-F475Yo-h7xs9m-6jw2nm-2Mfe33-brJRXx-21W8AAG-fvLzaX-fvLzbt-wbgpVo-vw2eqg-fEKF3W-6jw2jL-fEt6aR-7sPcZx-QYuzF4-CrUEMW-pGQzVP-26LNkeo-7xBBNQ-LNdz9B-5dfNCu-NQsaan-bs5boR-4Ubsk3-RS6h5N-ihGAHS-fw1RkU-inZJzP --&gt; &lt;/p&gt;
" data-medium-file="https://i0.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/07/AccCIO-32374146277_67dcfbbbc7_z.jpg?fit=300%2C196" data-large-file="https://i0.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/07/AccCIO-32374146277_67dcfbbbc7_z.jpg?fit=640%2C419" loading="lazy" width="150" height="150" src="https://i0.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/07/AccCIO-32374146277_67dcfbbbc7_z.jpg?resize=150%2C150" alt="The arrival of quantum computing will result in the loss of encryption" class="wp-image-10065" srcset="https://i0.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/07/AccCIO-32374146277_67dcfbbbc7_z.jpg?resize=150%2C150 150w, https://i0.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/07/AccCIO-32374146277_67dcfbbbc7_z.jpg?resize=144%2C144 144w, https://i0.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/07/AccCIO-32374146277_67dcfbbbc7_z.jpg?resize=100%2C100 100w, https://i0.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/07/AccCIO-32374146277_67dcfbbbc7_z.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/07/AccCIO-32374146277_67dcfbbbc7_z.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-recalc-dims="1" /><figcaption>The arrival of quantum computing will result in the loss of encryption

<br><a href=" https://www.flickr.com/photos/146269332@N03/ "><span style="font-size: xx-small;">Image Credit:  Trending Topics 2019</span></a> <!-- https://www.flickr.com/photos/146269332@N03/32374146277/in/photolist-RjMXMP-AKCQWi-oa7KSg-inZSfY-mHmt7e-s8J2Qi-pjKXLm-wbAoCD-vTydfj-ozGKNV-rtbdc7-h7xzTS-mjhubJ-oRURhK-248E31t-dPcqJ1-4uwyQL-5JjRtm-bNZWwx-Sq9Pkm-brJSf6-8TqrX1-F475Yo-h7xs9m-6jw2nm-2Mfe33-brJRXx-21W8AAG-fvLzaX-fvLzbt-wbgpVo-vw2eqg-fEKF3W-6jw2jL-fEt6aR-7sPcZx-QYuzF4-CrUEMW-pGQzVP-26LNkeo-7xBBNQ-LNdz9B-5dfNCu-NQsaan-bs5boR-4Ubsk3-RS6h5N-ihGAHS-fw1RkU-inZJzP --> </figcaption></figure></div>



<p>CIOs who are following what is going on in the world of security and <a title="What is encryption?" href=" https://en.wikipedia.org/wiki/Encryption ">encryption</a> know that things are about to dramatically change. A new type of computing, <strong>quantum computing</strong>, is being developed. This new type of computing is going to be perfectly suited to breaking the types of encryption that we are using to secure our networks and our corporate data today. Within 10 years these new quantum computers are going to become available and CIOs need to be getting ready to deal with them now. </p>

<br><h2>The Problem With Quantum Computers</h2>
<p>One of the problems caused by quantum computers today is what they may be able to do tomorrow. There is motivation for the bad guys to hack into our computer networks today, find our databases and confidential files and make copies of them. If we&#8217;ve done our job as the person with the CIO job and <a title=" What A CIO Needs To Know About Encryption " href=" http://theaccidentalsuccessfulcio.com/security-2/what-a-cio-needs-to-know-about-encryption ">all of these files are encrypted</a>, that&#8217;s not going to stop them. What they are trying to do is to get copies of our unencryptable data today so that when tomorrow and its quantum computers arrives <strong>they&#8217;ll be able to decode them then</strong>. </p>

<p>The reason that quantum computers pose such a threat for the person in the CIO position is because of their <strong>enormous computing potential</strong> and the impact that that will have on the importance of information technology. The data that we have secured today has been encrypted using systems that can only be decoded using software that can factor very, very large numbers. Sometimes these numbers have over 300 digits in them. For one of today&#8217;s conventional computers this is a very difficult problem to solve. However, for a quantum computer it is a relatively simple problem to solve. </p>

<p>The problem posed by quantum computers is easy to describe. If a quantum computer with enough power could be built, then all bets are off. All of our passwords, financial records, text message, intellectual property, and secret communications will become as though they were being broadcast in clear text. Clearly this is a problem. However, the good news is that quantum computers have not yet arrived and CIOs are already aware of the problems that they are going to cause. <strong>We still have time to take action. </strong> </p>

<br><h2>How CIOs Are Going To Deal With The Arrival Of Quantum Computers</h2>
<p>If it helps you to sleep any better at night, some of the smartest mathematicians and cybersecurity experts who work for Microsoft, Google, Facebook, IBM and the federal government are aware of this problem and are currently working on creating a solution for it. What these smart people are working on is a brand new type of encryption called <strong>&#8220;quantum safe encryption&#8221;</strong>. This type of encryption can be created by today&#8217;s computers in the same time that traditional encryption takes but it can&#8217;t be cracked by traditional or quantum computers. </p>

<p>As you might well imagine, there are many different competing encryption algorithms that are considered to be quantum safe. The most popular approach is something that is called <strong>&#8220;lattice encryption&#8221;</strong>. This approach works by encoding data in a three dimensional grid of data. As good as it is, before lattice encryption can get everywhere that it needs to be it is first going to have to become an agreed upon standard. After that happens, it will need to be turned into computer code and then inserted into a countless number of computers and computing devices. </p>

<p>The thinking is that it is going to take between 5-10 years to roll out this new encryption standard. This rollout can be sped up if CIOs work together to create a greater sense of urgency around this quantum computing issue. Note that having quantum computers arrive in 10 years is an aggressive thought – <strong>it may take 15 to 20 years for them to show up</strong>. There are other ways to secure our systems. One such method would require CIOs to double the length of the key that is being used to secure their systems. Note that the discovery of advanced algorithms could allow quantum computers to break existing encryption faster than anticipated. </p>

<br><h2>What All Of This Means For You</h2>
<p>On top of all of the other challenges that CIOs are currently facing, it turns out that there is one more thing that they have to start to worry about: <strong>the arrival of quantum computers</strong>. These fantastic new computing devices are unlike anything that we currently have and will open a brave new world in which computations that take too long today can be completed in an instant. Once this happens, all of the things that we have encrypted will be able to be read by anybody. </p>

<p>Right now the bad guys are trying to steal as much of our encrypted data as they can get their hands on. The reason that they are doing this is that they are looking forward to the day when they have quantum computers that will <strong>allow them to unencrypt our files and read them</strong>. Quantum computers are a threat because they can factor very large numbers quickly. When they become available, quantum computers will be able to decode everything. The good news is that we already know about this problem. Very smart people are working to create quantum safe encryption. The most popular way of doing this is called lattice encryption. Introducing a new encryption standard may take 5-10 years. However, quantum computers may take longer than 10 years to show up. </p>

<p>Quantum computers pose both great opportunities and great threats. CIOs need to understand that the encryption tools that we are using today will not be able to withstand the threats posed by the arrival of quantum computers. CIOs need to start to take steps now to <strong>get quantum safe encryption algorithms worked into the company&#8217;s security systems</strong>. It will take several years to get these new algorithms everywhere that they need to be. However, currently we have time to do it. CIOs need to make the best use of the time that they have been given in order to secure the company against the future threat of quantum computers. </p>

<br><p><strong>&#8211; Dr. Jim Anderson
<a title="Blue Elephant Consulting – IT Leadership Skills Consulting" href="http://www.blueelephantconsulting.com/?page_id=4">Blue Elephant Consulting –<br> Your Source For Real World IT Department Leadership Skills&#x2122;</a></strong></p><br>

<p><strong> Question For You: Do you think that CIOs will have to be ready for the arrival of quantum computers in 10 years? </strong></p><br>

<a title="Subscribe to my feed" rel="alternate" type="application/rss+xml" href="http://feeds2.feedburner.com/TheAccidentalSuccessfulCIO"><img style="border: 0pt none;" src="https://i0.wp.com/www.feedburner.com/fb/images/pub/feed-icon32x32.png?w=825" alt="" data-recalc-dims="1"></a><a title="Subscribe to my feed" rel="alternate" type="application/rss+xml" href="http://feeds2.feedburner.com/TheAccidentalSuccessfulCIO"> Click here to get automatic updates when The Accidental Successful CIO Blog is updated.</a><br>
<strong><span style="color: #ff0000;">

P.S.: Free subscriptions to The Accidental Successful CIO Newsletter are now available. Learn what you need to know to do the job. Subscribe now: <a title="Subscribe to The Accidental Successful CIO Newsletter" href="http://www.theaccidentalsuccessfulcio.com/newsletter-2">Click Here!</a></span></strong><br>

<br><h3><span style="text-decoration: underline;">What We&#8217;ll Be Talking About Next Time</span></h3>
<p>Let&#8217;s face it, there is a lot on a CIO&#8217;s plate right now. All of the normal things related to importance of information technology are there: securing the company&#8217;s networks, introducing new applications, educating users about security, etc. Just to make things a bit more difficult, all of sudden everyone seems to be working from home. However, it turns out that there is something else that CIOs need to be dealing with right now. <a title=" What Can CIOs Do To Boost Workplace Diversity? " href=" http://theaccidentalsuccessfulcio.com/management-2/what-can-cios-do-to-boost-workplace-diversity ">That is the problem with diversity (or the lack there of) in the IT department.</a>  The good news is that <b>this is a problem that can be solved</b>. CIOs just need to take the time to find out how to go about doing that. </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-10063" class="share-twitter sd-button share-icon no-text" href="http://theaccidentalsuccessfulcio.com/security-2/cios-start-to-deal-with-the-loss-of-encryption?share=twitter" target="_blank" title="Click to share on Twitter" ><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-10063" class="share-facebook sd-button share-icon no-text" href="http://theaccidentalsuccessfulcio.com/security-2/cios-start-to-deal-with-the-loss-of-encryption?share=facebook" target="_blank" title="Click to share on Facebook" ><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='yarpp yarpp-related yarpp-related-website yarpp-template-list'>
<!-- YARPP List -->
<h3>Related posts:</h3><ol>
<li><a href="http://theaccidentalsuccessfulcio.com/security-2/cios-racing-deal-next-big-security-threat" rel="bookmark" title="CIOs Are Racing To Deal With The Next Big Security Threat: Quantum Computing">CIOs Are Racing To Deal With The Next Big Security Threat: Quantum Computing </a></li>
<li><a href="http://theaccidentalsuccessfulcio.com/technology-2/cios-learn-deal-quantum-computers" rel="bookmark" title="CIOs Learn To Deal With Quantum Computers">CIOs Learn To Deal With Quantum Computers </a></li>
<li><a href="http://theaccidentalsuccessfulcio.com/security-2/what-a-cio-needs-to-know-about-encryption" rel="bookmark" title="What A CIO Needs To Know About Encryption">What A CIO Needs To Know About Encryption </a></li>
<li><a href="http://theaccidentalsuccessfulcio.com/business-2/can-cios-help-companies-use-algorithms-set-prices" rel="bookmark" title="How Can CIOs Help Their Companies Use Algorithms To Set Prices?">How Can CIOs Help Their Companies Use Algorithms To Set Prices? </a></li>
</ol>
</div>
		</div>

				<footer class="entry-meta" aria-label="Entry meta">
			<span class="cat-links"><span class="screen-reader-text">Categories </span><a href="http://theaccidentalsuccessfulcio.com/category/security-2" rel="category tag">Security</a></span> <span class="tags-links"><span class="screen-reader-text">Tags </span><a href="http://theaccidentalsuccessfulcio.com/tag/cio-job" rel="tag">CIO job</a>, <a href="http://theaccidentalsuccessfulcio.com/tag/cio-position" rel="tag">CIO position</a>, <a href="http://theaccidentalsuccessfulcio.com/tag/cracked" rel="tag">cracked</a>, <a href="http://theaccidentalsuccessfulcio.com/tag/decoded" rel="tag">decoded</a>, <a href="http://theaccidentalsuccessfulcio.com/tag/encryption" rel="tag">encryption</a>, <a href="http://theaccidentalsuccessfulcio.com/tag/factorization" rel="tag">factorization</a>, <a href="http://theaccidentalsuccessfulcio.com/tag/google" rel="tag">Google</a>, <a href="http://theaccidentalsuccessfulcio.com/tag/ibm" rel="tag">IBM</a>, <a href="http://theaccidentalsuccessfulcio.com/tag/importance-of-information-technology" rel="tag">importance of information technology</a>, <a href="http://theaccidentalsuccessfulcio.com/tag/microsoft" rel="tag">Microsoft</a>, <a href="http://theaccidentalsuccessfulcio.com/tag/quantum-computers" rel="tag">quantum computers</a>, <a href="http://theaccidentalsuccessfulcio.com/tag/quantum-computing" rel="tag">quantum computing</a>, <a href="http://theaccidentalsuccessfulcio.com/tag/sensitive-data" rel="tag">sensitive data</a></span> 		<nav id="nav-below" class="post-navigation" aria-label="Single Post">
			<span class="screen-reader-text">Post navigation</span>

			<div class="nav-previous"><span class="prev" title="Previous"><a href="http://theaccidentalsuccessfulcio.com/business-2/vws-cio-looks-for-ways-to-catch-up-with-tesla" rel="prev">VW&#8217;s CIO Looks For Ways To Catch Up With Tesla</a></span></div>		</nav>
				</footer>
			</div>
</article>
		</main>
	</div>

	<div class="widget-area sidebar is-right-sidebar grid-25 tablet-grid-25 grid-parent" id="right-sidebar">
	<div class="inside-right-sidebar">
		<aside id="text-2" class="widget inner-padding widget_text">			<div class="textwidget"><div>
   
         <a target="_blank" href="http://www.theaccidentalsuccessfulcio.com/about" alt="Who is Dr. Jim Anderson?" rel="noopener"><img src="https://i0.wp.com/accsucccio.blueelephantconsulting.com/blogs/wp-content/uploads/sites/3/images/Who%20Is%20Dr.%20Jim%20Anderson%20Button.png?w=825" data-recalc-dims="1"></a>
      
</div></div>
		</aside><aside id="adrotate_widgets-2" class="widget inner-padding adrotate_widgets"><h2 class="widget-title">Newsletter Subscription!</h2><div class="a-single a-3"><a href="http://theaccidentalsuccessfulcio.com/newsletter-2"><img src="https://i0.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2014/11/Subscribe-Now-AccSuccCIO-.jpg" height=167 width = 195 alt="Subscribe to The Accidental Negotiator Newsletter" /></a></div></aside><aside id="text-19" class="widget inner-padding widget_text"><h2 class="widget-title">Listen To The Podcast!</h2>			<div class="textwidget"><div>
<p>Check out the best CIO podcast out there. Updated each week.<a href="https://anchor.fm/jim-anderson5" src="https://i0.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/02/Anchor-Logo.jpg?resize=250%2C83"><img loading="lazy" class="size-full wp-image-9842" src="https://i0.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/02/Anchor-Logo.jpg?resize=250%2C83" alt="Anchor Logo" width="250" height="83" data-recalc-dims="1" /></a></p>
</div>
</div>
		</aside><aside id="adrotate_widgets-3" class="widget inner-padding adrotate_widgets"><h2 class="widget-title">Sponsors</h2><div class="g g-1"><div class="g-dyn a-10 c-1"><div align="center" style="background-color: white; border-style: solid; border-width: 1px;">
<a href="http://amzn.to/1vuZ1V9"><img src="https://i0.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2014/11/Ad-Info5.jpg" /></a>
<br />
<a href="http://amzn.to/1vuZ1V9">Available in paperback, ebook, and audio formats!</a>
</div></div><div class="g-dyn a-5 c-2"><div align="center" style="background-color: white; border-style: solid; border-width: 1px;">
<a href="http://amzn.to/1zW1FuW"><img src="https://i0.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2014/11/Ad-Info1.jpg" /></a>
<br />
<a href="http://amzn.to/1zW1FuW">Available in paperback, ebook, and audio formats!</a>
</div></div><div class="g-dyn a-9 c-3"><div align="center" style="background-color: white; border-style: solid; border-width: 1px;">
<a href="http://amzn.to/1sXG8bn"><img src="https://i0.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2014/11/Ad-info.jpg" /></a>
<br />
<a href="http://amzn.to/1sXG8bn">Available in paperback, ebook, and audio formats!</a>
</div></div><div class="g-dyn a-7 c-4"><div align="center" style="background-color: white; border-style: solid; border-width: 1px;">
<a href="http://amzn.to/1sXFevK"><img src="https://i0.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2014/11/Ad-Info3.jpg" /></a>
<br />
<a href="http://amzn.to/1sXFevK">Available in paperback, ebook, and audio formats!</a>
</div></div><div class="g-dyn a-4 c-5"><div align="center" style="background-color: white; border-style: solid; border-width: 1px;">
<a href="http://amzn.to/13sK7rQ"><img src="https://i0.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2014/11/Ad-Info.jpg" /></a>
<br />
<a href="http://amzn.to/13sK7rQ">Available in paperback, ebook, and audio formats!</a>
</div></div><div class="g-dyn a-13 c-6"><div align="center" style="background-color: white; border-style: solid; border-width: 1px;">
<a href="http://amzn.to/1o2Pnvq"><img src="https://i0.wp.com/blueelephantconsulting.com/wp-content/uploads/2016/09/Cover-Audio-6-300x300.jpg" /></a>
<br />
<a href="http://amzn.to/2cXjmmc">Available in paperback, ebook, and audio formats!</a><br />
<a href="https://www.smashwords.com/books/view/663558">Available in other formats also</a>
</div></div><div class="g-dyn a-8 c-7"><div align="center" style="background-color: white; border-style: solid; border-width: 1px;">
<a href="http://amzn.to/1sXFEST"><img src="https://i0.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2014/11/Ad-Info4.jpg" /></a>
<br />
<a href="http://amzn.to/1sXFEST">Available in paperback, ebook, and audio formats!</a>
</div></div><div class="g-dyn a-6 c-8"><div align="center" style="background-color: white; border-style: solid; border-width: 1px;">
<a href="http://amzn.to/1wTo2MW"><img src="https://i0.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2014/11/Ad-Info2.jpg" /></a>
<br />
<a href="http://amzn.to/1wTo2MW">Available in paperback, ebook, and audio formats!</a>
</div></div><div class="g-dyn a-11 c-9"><div align="center" style="background-color: white; border-style: solid; border-width: 1px;">
<a href="http://amzn.to/1wScZo8"><img src="https://i0.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2014/11/Ad-Info6.jpg" /></a>
<br />
<a href="http://amzn.to/1wScZo8">Available in paperback, ebook, and audio formats!</a>
</div></div></div></aside><aside id="text-5" class="widget inner-padding widget_text">			<div class="textwidget"><div align="center">

<p><a href="http://feeds2.feedburner.com/TheAccidentalSuccessfulCIO"><img src="http://feeds2.feedburner.com/~fc/TheAccidentalSuccessfulCIO?bg=99CCFF&amp;fg=444444&amp;anim=0" height="26" width="88" style="border:0" alt="" /></a></p>

</div></div>
		</aside><aside id="text-3" class="widget inner-padding widget_text"><h2 class="widget-title">Watch Our Successful CIO Videos!</h2>			<div class="textwidget"><div>

<table border="1">
<tr>
<td>
         <a target="_blank" href="http://www.youtube.com/user/drjimacccio" alt="Visit The Accidental Successful CIO YouTube Channel!" rel="noopener"><img src="https://i0.wp.com/accsucccio.blueelephantconsulting.com/blogs/wp-content/uploads/sites/3/images/Videos.jpg?w=825" data-recalc-dims="1"></a>
</table>
</td>
</tr>
      
</div></div>
		</aside><aside id="text-4" class="widget inner-padding widget_text"><h2 class="widget-title">Join Us On LinkedIn</h2>			<div class="textwidget"><div>
   
         <a target="_blank" href="http://www.linkedin.com/groups/Accidental-Successful-CIO-3995254" alt="Who is Dr. Jim Anderson?" rel="noopener"><img src="https://i0.wp.com/accsucccio.blueelephantconsulting.com/blogs/wp-content/uploads/sites/3/images/linkedin_button.gif?w=825" data-recalc-dims="1"></a>
      
</div></div>
		</aside><aside id="text-9" class="widget inner-padding widget_text"><h2 class="widget-title">Friend Us On Facebook!</h2>			<div class="textwidget"><div align="center">

<!-- Facebook Badge START --><a href="http://www.facebook.com/pages/The-Accidental-Successful-CIO/83459341550" title="The Accidental Successful CIO" target="_TOP" style="font-family: &quot;lucida grande&quot;,tahoma,verdana,arial,sans-serif; font-size: 11px; font-variant: normal; font-style: normal; font-weight: normal; color: #3B5998; text-decoration: none;" rel="noopener">The Accidental Successful CIO</a><br/><a href="http://www.facebook.com/pages/The-Accidental-Successful-CIO/83459341550" title="The Accidental Successful CIO" target="_TOP" rel="noopener"><img src="https://i0.wp.com/badge.facebook.com/badge/83459341550.2902.525594767.png?resize=120%2C235" width="120" height="235" style="border: 0px;" data-recalc-dims="1" /></a><br/><a href="http://www.facebook.com/business/dashboard/" title="Make your own badge!" target="_TOP" style="font-family: &quot;lucida grande&quot;,tahoma,verdana,arial,sans-serif; font-size: 11px; font-variant: normal; font-style: normal; font-weight: normal; color: #3B5998; text-decoration: none;" rel="noopener">Promote Your Page Too</a><!-- Facebook Badge END -->

</div></div>
		</aside><aside id="text-10" class="widget inner-padding widget_text"><h2 class="widget-title">Visit Us On Tumblr!</h2>			<div class="textwidget"><div align="center">
   
         <a target="_blank" href="http://theaccidentalsuccessfulcio.tumblr.com/" alt="Visit Us On Tumblr!" rel="noopener"><img src="https://i0.wp.com/accsucccio.blueelephantconsulting.com/blogs/wp-content/uploads/sites/3/images/tumblr_logo.png?w=825" data-recalc-dims="1"></a>
      
</div></div>
		</aside><aside id="text-18" class="widget inner-padding widget_text"><h2 class="widget-title">Follow Us On Pininterest</h2>			<div class="textwidget"><div align="center">
   
         <a target="_blank" href="http://www.pinterest.com/drjimanderson/cio-skills/" alt="Visit Us On Pininterest!" rel="noopener"><img src="https://i0.wp.com/accsucccio.blueelephantconsulting.com/blogs/wp-content/uploads/sites/4/images/pinterest_logo.png?w=825" data-recalc-dims="1"></a>
      
</div></div>
		</aside><aside id="text-7" class="widget inner-padding widget_text"><h2 class="widget-title">Get Blog Updates Sent To You Via Email!</h2>			<div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=TheAccidentalSuccessfulCIO', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Enter your email address:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="TheAccidentalSuccessfulCIO" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Get Successful CIO Info by Email" /><p>Delivered by <a href="http://feedburner.google.com" target="_blank" rel="noopener">FeedBurner</a></p></form></div>
		</aside><aside id="adrotate_widgets-4" class="widget inner-padding adrotate_widgets"><h2 class="widget-title">Advertise On This Blog</h2><div class="a-single a-12"><div align="center" style="background-color: white; border-style: solid; border-width: 1px;">
<a href=mailto:ads@TheAccidentalSuccessfulCIO.com?subject=Request%20For%20The%20Accidental%20Successful%20CIO%20Blog%20Ad%20Rates%20&%20Availability><img src="https://i0.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2014/11/advertise_here_button.jpg" /></a>
<br />
</div></div></aside><aside id="text-8" class="widget inner-padding widget_text"><h2 class="widget-title">Get Automatic Updates When New Posts Arrive!</h2>			<div class="textwidget"><div style="border:1px solid #ccc;padding:3px;text-align:center;>
<a href="http://feeds2.feedburner.com/TheAccidentalSuccessfulCIO" title="Subscribe to my feed" rel="alternate" type="application/rss+xml"><img src="https://i0.wp.com/www.feedburner.com/fb/images/pub/feed-icon32x32.png?w=825" alt="" style="border:0" data-recalc-dims="1"/></a><br><br><a href="http://feeds2.feedburner.com/TheAccidentalSuccessfulCIO" title="Get Successful CIO Info by RSS" rel="alternate" type="application/rss+xml">Get Successful CIO Info by RSS</a>
</div></div>
		</aside><aside id="text-14" class="widget inner-padding widget_text"><h2 class="widget-title">More Sponsors</h2>			<div class="textwidget"><script id="mNCC" language="javascript">  medianet_width='250';  medianet_height= '250';  medianet_crid='535340917';  </script>  <script id="mNSC" src="http://contextual.media.net/nmedianet.js?cid=8CUP3A7VL" language="javascript"></script> </div>
		</aside><aside id="text-15" class="widget inner-padding widget_text">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "pub-0572453518858380";
/* 120x600, created 5/7/09 */
google_ad_slot = "6262513400";
google_ad_width = 120;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</aside><aside id="text-16" class="widget inner-padding widget_text"><h2 class="widget-title">Accidental Successful CIO Blog Roll</h2>			<div class="textwidget"><br>
<a href="http://www.TheAccidentalCommunicator.com/" title="The Accidental Communicator Blog">The Accidental Communicator Blog</a><br>
"Learn How To Calm Your Fears, Wow Your Audience, And Get Your Point Across"
<br><br> 
<a href="http://www.theAccidentalITLeader.com/" title="The Accidental IT Leader Blog">The Accidental IT Leader Blog</a><br>
"Learn The Management Skills You Will Need To Make It To The Next Level In Your IT Career"
<br><br> 
<a href="http://www.TheAccidentalNegotiator.com/" title="The Accidental Negotiator Blog">The Accidental Negotiator Blog</a><br>
"Learn The Sales Negotiating Secrets That You Need To Get The Most Value Out Of Every Negotiation"
<br><br>
<a href="http://www.TheAccidentalPM.com/" title="The Accidental Product Manager Blog">The Accidental Product Manager Blog</a><br>
"Home Of The Billion Dollar Product Manager"</div>
		</aside><aside id="tag_cloud-2" class="widget inner-padding widget_tag_cloud"><h2 class="widget-title">Tags</h2><div class="tagcloud"><a href="http://theaccidentalsuccessfulcio.com/tag/big-data" class="tag-cloud-link tag-link-12 tag-link-position-1" style="font-size: 9.3592233009709pt;" aria-label="&quot;big data&quot; (14 items)">&quot;big data&quot;</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/ai" class="tag-cloud-link tag-link-3194 tag-link-position-2" style="font-size: 9.3592233009709pt;" aria-label="AI (14 items)">AI</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/align-it" class="tag-cloud-link tag-link-90 tag-link-position-3" style="font-size: 9.631067961165pt;" aria-label="align it (15 items)">align it</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/alignment" class="tag-cloud-link tag-link-93 tag-link-position-4" style="font-size: 10.446601941748pt;" aria-label="alignment (17 items)">alignment</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/amazon" class="tag-cloud-link tag-link-99 tag-link-position-5" style="font-size: 10.990291262136pt;" aria-label="Amazon (19 items)">Amazon</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/analytics" class="tag-cloud-link tag-link-105 tag-link-position-6" style="font-size: 8.9514563106796pt;" aria-label="analytics (13 items)">analytics</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/artificial-intelligence" class="tag-cloud-link tag-link-3061 tag-link-position-7" style="font-size: 12.077669902913pt;" aria-label="artificial intelligence (23 items)">artificial intelligence</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/business" class="tag-cloud-link tag-link-246 tag-link-position-8" style="font-size: 19.825242718447pt;" aria-label="business (89 items)">business</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/business-alignment" class="tag-cloud-link tag-link-248 tag-link-position-9" style="font-size: 11.533980582524pt;" aria-label="business alignment (21 items)">business alignment</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/business-it-alignment" class="tag-cloud-link tag-link-260 tag-link-position-10" style="font-size: 10.718446601942pt;" aria-label="business it alignment (18 items)">business it alignment</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/career" class="tag-cloud-link tag-link-308 tag-link-position-11" style="font-size: 8.9514563106796pt;" aria-label="career (13 items)">career</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/ceo" class="tag-cloud-link tag-link-324 tag-link-position-12" style="font-size: 13.572815533981pt;" aria-label="ceo (30 items)">ceo</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/cio" class="tag-cloud-link tag-link-352 tag-link-position-13" style="font-size: 22pt;" aria-label="CIO (129 items)">CIO</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/cio-job" class="tag-cloud-link tag-link-3760 tag-link-position-14" style="font-size: 19.68932038835pt;" aria-label="CIO job (87 items)">CIO job</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/cio-position" class="tag-cloud-link tag-link-3761 tag-link-position-15" style="font-size: 19.68932038835pt;" aria-label="CIO position (87 items)">CIO position</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/cloud" class="tag-cloud-link tag-link-371 tag-link-position-16" style="font-size: 11.26213592233pt;" aria-label="cloud (20 items)">cloud</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/cloud-computing" class="tag-cloud-link tag-link-372 tag-link-position-17" style="font-size: 13.029126213592pt;" aria-label="cloud computing (27 items)">cloud computing</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/communication" class="tag-cloud-link tag-link-396 tag-link-position-18" style="font-size: 8pt;" aria-label="communication (11 items)">communication</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/crm" class="tag-cloud-link tag-link-492 tag-link-position-19" style="font-size: 8pt;" aria-label="CRM (11 items)">CRM</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/data" class="tag-cloud-link tag-link-520 tag-link-position-20" style="font-size: 15.883495145631pt;" aria-label="data (45 items)">data</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/decisions" class="tag-cloud-link tag-link-558 tag-link-position-21" style="font-size: 8.4077669902913pt;" aria-label="decisions (12 items)">decisions</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/email" class="tag-cloud-link tag-link-660 tag-link-position-22" style="font-size: 9.3592233009709pt;" aria-label="email (14 items)">email</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/facebook" class="tag-cloud-link tag-link-735 tag-link-position-23" style="font-size: 13.165048543689pt;" aria-label="Facebook (28 items)">Facebook</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/google" class="tag-cloud-link tag-link-831 tag-link-position-24" style="font-size: 13.436893203883pt;" aria-label="Google (29 items)">Google</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/hackers" class="tag-cloud-link tag-link-849 tag-link-position-25" style="font-size: 11.26213592233pt;" aria-label="hackers (20 items)">hackers</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/hp" class="tag-cloud-link tag-link-889 tag-link-position-26" style="font-size: 8.9514563106796pt;" aria-label="HP (13 items)">HP</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/importance-of-information-technology" class="tag-cloud-link tag-link-3759 tag-link-position-27" style="font-size: 19.68932038835pt;" aria-label="importance of information technology (87 items)">importance of information technology</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/information-technology" class="tag-cloud-link tag-link-946 tag-link-position-28" style="font-size: 19.68932038835pt;" aria-label="information technology (87 items)">information technology</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/innovation" class="tag-cloud-link tag-link-953 tag-link-position-29" style="font-size: 13.572815533981pt;" aria-label="innovation (30 items)">innovation</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/it" class="tag-cloud-link tag-link-996 tag-link-position-30" style="font-size: 20.912621359223pt;" aria-label="IT (106 items)">IT</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/it-alignment" class="tag-cloud-link tag-link-998 tag-link-position-31" style="font-size: 12.485436893204pt;" aria-label="it alignment (25 items)">it alignment</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/it-strategy" class="tag-cloud-link tag-link-1027 tag-link-position-32" style="font-size: 10.990291262136pt;" aria-label="it strategy (19 items)">it strategy</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/leadership" class="tag-cloud-link tag-link-1082 tag-link-position-33" style="font-size: 15.747572815534pt;" aria-label="leadership (44 items)">leadership</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/microsoft" class="tag-cloud-link tag-link-1185 tag-link-position-34" style="font-size: 11.805825242718pt;" aria-label="Microsoft (22 items)">Microsoft</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/outage" class="tag-cloud-link tag-link-1333 tag-link-position-35" style="font-size: 10.038834951456pt;" aria-label="outage (16 items)">outage</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/outsourcing" class="tag-cloud-link tag-link-1339 tag-link-position-36" style="font-size: 9.631067961165pt;" aria-label="outsourcing (15 items)">outsourcing</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/productivity" class="tag-cloud-link tag-link-1460 tag-link-position-37" style="font-size: 9.3592233009709pt;" aria-label="productivity (14 items)">productivity</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/projects" class="tag-cloud-link tag-link-1478 tag-link-position-38" style="font-size: 9.3592233009709pt;" aria-label="projects (14 items)">projects</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/risk" class="tag-cloud-link tag-link-1596 tag-link-position-39" style="font-size: 10.446601941748pt;" aria-label="risk (17 items)">risk</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/security" class="tag-cloud-link tag-link-1667 tag-link-position-40" style="font-size: 14.116504854369pt;" aria-label="security (33 items)">security</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/social-media" class="tag-cloud-link tag-link-1738 tag-link-position-41" style="font-size: 11.533980582524pt;" aria-label="social media (21 items)">social media</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/software" class="tag-cloud-link tag-link-1746 tag-link-position-42" style="font-size: 11.533980582524pt;" aria-label="software (21 items)">software</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/strategy" class="tag-cloud-link tag-link-1812 tag-link-position-43" style="font-size: 15.203883495146pt;" aria-label="strategy (40 items)">strategy</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/technology" class="tag-cloud-link tag-link-1882 tag-link-position-44" style="font-size: 10.990291262136pt;" aria-label="technology (19 items)">technology</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/twitter" class="tag-cloud-link tag-link-1958 tag-link-position-45" style="font-size: 11.26213592233pt;" aria-label="Twitter (20 items)">Twitter</a></div>
</aside><aside id="text-17" class="widget inner-padding widget_text">			<div class="textwidget"><div>
   <table border="1">
      <td ALIGN="center" VALIGN="middle" BGCOLOR="#FFFFFF">
         <a target="_blank" href="http://twitter.com/drjimanderson" rel="noopener"> <img src="https://i0.wp.com/accsucccio.blueelephantconsulting.com/blogs/wp-content/uploads/sites/3/images/twitter-button-small.png?w=825"  alt="Click here To Follow Dr. Jim Anderson On Twitter" data-recalc-dims="1" /></a>
      <br>
      Click Here To Follow<br>
      Dr. Jim Anderson <br>
      On Twitter!
      </td>
   </table>
</div></div>
		</aside>	</div>
</div>
<script id="layers-custom-js"></script>
	</div>
</div>


<div class="site-footer">
			<footer class="site-info" aria-label="Site"  itemtype="https://schema.org/WPFooter" itemscope>
			<div class="inside-site-info grid-container grid-parent">
								<div class="copyright-bar">
					<span class="copyright">&copy; 2022 The Accidental Successful CIO</span> &bull; Built with <a href="https://generatepress.com" itemprop="url">GeneratePress</a>				</div>
			</div>
		</footer>
		</div>

<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='d106de51d0cc835429b146e98dd6b897c143b8b12c495e5eb9b70d53c1b9ccfd';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>    <script type="application/javascript">
      var ajaxurl = "http://theaccidentalsuccessfulcio.com/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
    <script>
    (function() {
      function get_wwsgd_cookie_value() {
          var wwsgd_cookie = document.cookie.split('; ').map(function(ea) { return ea.split('=') }).find(function(ea) { return ea[0] === 'wwsgd_visits'})
          return (wwsgd_cookie && parseInt(wwsgd_cookie[1], 10)) || 0
      }

      function set_wwsgd_cookie_value(value) {
          var d = new Date();
          d.setTime(d.getTime() + 365*24*60*60);
          document.cookie = 'wwsgd_visits' + '=' + value + ";path=/;expires=" + d.toGMTString()
      }

      document.addEventListener("DOMContentLoaded", function() {
          var count = get_wwsgd_cookie_value() + 1;
          set_wwsgd_cookie_value(count)

          if ( count <= 5 ) {
              Array.from(document.getElementsByClassName('wwsgd_new_visitor')).forEach(function(ea) { ea.style.display = '' })
          }
          else {
              Array.from(document.getElementsByClassName('wwsgd_return_visitor')).forEach(function(ea) { ea.style.display = '' })
          }
      })
    })();
</script>
<!-- Powered by WPtouch: 4.3.41 --><script id="generate-a11y">!function(){"use strict";if("querySelector"in document&&"addEventListener"in window){var e=document.body;e.addEventListener("mousedown",function(){e.classList.add("using-mouse")}),e.addEventListener("keydown",function(){e.classList.remove("using-mouse")})}}();</script>		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/theaccidentalsuccessfulcio.com\/security-2\/cios-start-to-deal-with-the-loss-of-encryption":10063};
	</script>
				<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://theaccidentalsuccessfulcio.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.8' media='all' />
<script src='http://theaccidentalsuccessfulcio.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script id='jshowoff-adrotate-js-extra'>
var impression_object = {"ajax_url":"http:\/\/theaccidentalsuccessfulcio.com\/wp-admin\/admin-ajax.php"};
</script>
<script src='http://theaccidentalsuccessfulcio.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script id='clicktrack-adrotate-js-extra'>
var click_object = {"ajax_url":"http:\/\/theaccidentalsuccessfulcio.com\/wp-admin\/admin-ajax.php"};
</script>
<script src='http://theaccidentalsuccessfulcio.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<!--[if lte IE 11]>
<script src='http://theaccidentalsuccessfulcio.com/wp-content/themes/generatepress/assets/js/classList.min.js?ver=3.1.3' id='generate-classlist-js'></script>
<![endif]-->
<script id='generate-menu-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Open Sub-Menu","closeSubMenuLabel":"Close Sub-Menu"};
</script>
<script src='http://theaccidentalsuccessfulcio.com/wp-content/themes/generatepress/assets/js/menu.min.js?ver=3.1.3' id='generate-menu-js'></script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"http:\/\/theaccidentalsuccessfulcio.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/theaccidentalsuccessfulcio.com\/wp-admin\/admin-ajax.php","nonce":"6a4f0d384f","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/theaccidentalsuccessfulcio.com\/wp-login.php?redirect_to=http%3A%2F%2Ftheaccidentalsuccessfulcio.com%2Fsecurity-2%2Fcios-start-to-deal-with-the-loss-of-encryption","blog_id":"4","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script src='http://theaccidentalsuccessfulcio.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=11.0' id='jetpack-carousel-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='http://theaccidentalsuccessfulcio.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.0' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 15000 });
}
});
</script>
<!-- /AdRotate JS -->

<script src='https://stats.wp.com/e-202226.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'7978067',post:'10063',tz:'-4',srv:'theaccidentalsuccessfulcio.com'} ]);
	_stq.push([ 'clickTrackerInit', '7978067', '10063' ]);
</script>

</body>
</html>
