<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>How Can CIOs Prepare Their Workers For Tomorrow? - The Accidental Successful CIO</title>
	<meta name="description" content=": CIOs are facing a worker short fall because students are not becoming digitally literate and so CIOs need to take steps to make their workforce digitally literate" />
	<link rel="canonical" href="http://theaccidentalsuccessfulcio.com/management-2/how-can-cios-prepare-their-workers-for-tomorrow" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="How Can CIOs Prepare Their Workers For Tomorrow? - The Accidental Successful CIO" />
	<meta property="og:description" content=": CIOs are facing a worker short fall because students are not becoming digitally literate and so CIOs need to take steps to make their workforce digitally literate" />
	<meta property="og:url" content="http://theaccidentalsuccessfulcio.com/management-2/how-can-cios-prepare-their-workers-for-tomorrow" />
	<meta property="og:site_name" content="The Accidental Successful CIO" />
	<meta property="article:publisher" content="https://www.facebook.com/Blue-Elephant-Consulting-109540582808/" />
	<meta property="article:published_time" content="2021-05-05T09:00:01+00:00" />
	<meta property="article:modified_time" content="2021-05-05T12:56:09+00:00" />
	<meta property="og:image" content="http://theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/10/AccCIO-11130542215_3a2d1d3466_o.jpg" />
	<meta property="og:image:width" content="400" />
	<meta property="og:image:height" content="300" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@BlueElephantCon" />
	<meta name="twitter:site" content="@BlueElephantCon" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="drjim">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="6 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://theaccidentalsuccessfulcio.com/#website","url":"http://theaccidentalsuccessfulcio.com/","name":"The Accidental Successful CIO","description":"The Premier Blog For Learning How To Become A Successful CIO","potentialAction":[{"@type":"SearchAction","target":"http://theaccidentalsuccessfulcio.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"http://theaccidentalsuccessfulcio.com/management-2/how-can-cios-prepare-their-workers-for-tomorrow#primaryimage","inLanguage":"en-US","url":"https://i1.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/10/AccCIO-11130542215_3a2d1d3466_o.jpg?fit=400%2C300","contentUrl":"https://i1.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/10/AccCIO-11130542215_3a2d1d3466_o.jpg?fit=400%2C300","width":400,"height":300,"caption":"CIOs need to take steps to improve worker's digital literacy Image Credit: ladislau.girona"},{"@type":"WebPage","@id":"http://theaccidentalsuccessfulcio.com/management-2/how-can-cios-prepare-their-workers-for-tomorrow#webpage","url":"http://theaccidentalsuccessfulcio.com/management-2/how-can-cios-prepare-their-workers-for-tomorrow","name":"How Can CIOs Prepare Their Workers For Tomorrow? - The Accidental Successful CIO","isPartOf":{"@id":"http://theaccidentalsuccessfulcio.com/#website"},"primaryImageOfPage":{"@id":"http://theaccidentalsuccessfulcio.com/management-2/how-can-cios-prepare-their-workers-for-tomorrow#primaryimage"},"datePublished":"2021-05-05T09:00:01+00:00","dateModified":"2021-05-05T12:56:09+00:00","author":{"@id":"http://theaccidentalsuccessfulcio.com/#/schema/person/5adca905f505e30ecc89fd1c02ee45f8"},"description":": CIOs are facing a worker short fall because students are not becoming digitally literate and so CIOs need to take steps to make their workforce digitally literate","breadcrumb":{"@id":"http://theaccidentalsuccessfulcio.com/management-2/how-can-cios-prepare-their-workers-for-tomorrow#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://theaccidentalsuccessfulcio.com/management-2/how-can-cios-prepare-their-workers-for-tomorrow"]}]},{"@type":"BreadcrumbList","@id":"http://theaccidentalsuccessfulcio.com/management-2/how-can-cios-prepare-their-workers-for-tomorrow#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://theaccidentalsuccessfulcio.com/","url":"http://theaccidentalsuccessfulcio.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://theaccidentalsuccessfulcio.com/archives","url":"http://theaccidentalsuccessfulcio.com/archives","name":"Archives"}},{"@type":"ListItem","position":3,"item":{"@id":"http://theaccidentalsuccessfulcio.com/management-2/how-can-cios-prepare-their-workers-for-tomorrow#webpage"}}]},{"@type":"Person","@id":"http://theaccidentalsuccessfulcio.com/#/schema/person/5adca905f505e30ecc89fd1c02ee45f8","name":"drjim","image":{"@type":"ImageObject","@id":"http://theaccidentalsuccessfulcio.com/#personlogo","inLanguage":"en-US","url":"http://1.gravatar.com/avatar/156d03dc0f2f2e3dbb57ec6279519295?s=96&d=mm&r=g","contentUrl":"http://1.gravatar.com/avatar/156d03dc0f2f2e3dbb57ec6279519295?s=96&d=mm&r=g","caption":"drjim"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="The Accidental Successful CIO &raquo; Feed" href="http://theaccidentalsuccessfulcio.com/feed" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-4237687-13"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-4237687-13';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-4237687-13', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/theaccidentalsuccessfulcio.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='fb_data_style-css'  href='http://theaccidentalsuccessfulcio.com/wp-content/plugins/feedburner-form/control/fbstyle.css?ver=5.7.1' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://theaccidentalsuccessfulcio.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='stcr-font-awesome-css'  href='http://theaccidentalsuccessfulcio.com/wp-content/plugins/subscribe-to-comments-reloaded/includes/css/font-awesome.min.css?ver=5.7.1' media='all' />
<link rel='stylesheet' id='generate-style-grid-css'  href='http://theaccidentalsuccessfulcio.com/wp-content/themes/generatepress/assets/css/unsemantic-grid.min.css?ver=3.0.3' media='all' />
<link rel='stylesheet' id='generate-style-css'  href='http://theaccidentalsuccessfulcio.com/wp-content/themes/generatepress/assets/css/style.min.css?ver=3.0.3' media='all' />
<style id='generate-style-inline-css'>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</style>
<link rel='stylesheet' id='generate-mobile-style-css'  href='http://theaccidentalsuccessfulcio.com/wp-content/themes/generatepress/assets/css/mobile.min.css?ver=3.0.3' media='all' />
<link rel='stylesheet' id='generate-font-icons-css'  href='http://theaccidentalsuccessfulcio.com/wp-content/themes/generatepress/assets/css/components/font-icons.min.css?ver=3.0.3' media='all' />
<link rel='stylesheet' id='devkit-custom-styles-css'  href='http://theaccidentalsuccessfulcio.com?stylesheet=devkit-custom&#038;ver=5.7.1' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://theaccidentalsuccessfulcio.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.7' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://theaccidentalsuccessfulcio.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.7' media='all' />
<script id='exactmetrics-frontend-script-js-extra'>
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,doc,ppt,xls,jpeg,png,gif,tiff","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/theaccidentalsuccessfulcio.com","hash_tracking":"false","ua":"UA-4237687-13"};
</script>
<script src='http://theaccidentalsuccessfulcio.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0' id='exactmetrics-frontend-script-js'></script>
<link rel="https://api.w.org/" href="http://theaccidentalsuccessfulcio.com/wp-json/" /><link rel="alternate" type="application/json" href="http://theaccidentalsuccessfulcio.com/wp-json/wp/v2/posts/10142" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://theaccidentalsuccessfulcio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://theaccidentalsuccessfulcio.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/pxtsv-2DA' />
<link rel="alternate" type="application/json+oembed" href="http://theaccidentalsuccessfulcio.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftheaccidentalsuccessfulcio.com%2Fmanagement-2%2Fhow-can-cios-prepare-their-workers-for-tomorrow" />
<link rel="alternate" type="text/xml+oembed" href="http://theaccidentalsuccessfulcio.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftheaccidentalsuccessfulcio.com%2Fmanagement-2%2Fhow-can-cios-prepare-their-workers-for-tomorrow&#038;format=xml" />

<!-- This site is using AdRotate v5.8.18 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:195px; height:100%; max-height:312px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-4237687-14']);
_gaq.push(['_setDomainName', 'bluelephantconsulting.com']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);
_gaq.push(['b._setAccount', 'UA-4237687-13']);
_gaq.push(['b._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script src='http://blueelephantconsulting.com/?dm=b158f6988faae6a040ce5cca1472747a&amp;action=load&amp;blogid=4&amp;siteid=1&amp;t=111038083&amp;back=http%3A%2F%2Ftheaccidentalsuccessfulcio.com%2Fmanagement-2%2Fhow-can-cios-prepare-their-workers-for-tomorrow%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dhow-can-cios-prepare-their-workers-for-tomorrow' type='text/javascript'></script><meta name="generator" content="Site Kit by Google 1.32.0" /><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="icon" href="https://i1.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/01/Blue_Elephant2.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/01/Blue_Elephant2.jpg?fit=50%2C49" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/01/Blue_Elephant2.jpg?fit=50%2C49" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/01/Blue_Elephant2.jpg?fit=50%2C49" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-10142 single-format-standard wp-custom-logo wp-embed-responsive right-sidebar nav-above-header separate-containers fluid-header active-footer-widgets-0 nav-aligned-left header-aligned-left dropdown-hover featured-image-active elementor-default elementor-kit-10251" itemtype="https://schema.org/Blog" itemscope>
	<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>		<nav id="site-navigation" class="main-navigation sub-menu-right" itemtype="https://schema.org/SiteNavigationElement" itemscope>
			<div class="inside-navigation grid-container grid-parent">
								<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					<span class="mobile-menu">Menu</span>				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-blog-menu" class=" menu sf-menu"><li id="menu-item-9779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9779"><a href="http://theaccidentalsuccessfulcio.com/">The Accidental Successful CIO</a></li>
<li id="menu-item-9782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9782"><a href="http://theaccidentalsuccessfulcio.com/about">About</a></li>
<li id="menu-item-9781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9781"><a href="http://theaccidentalsuccessfulcio.com/newsletter-2">The Accidental Successful CIO Newsletter</a></li>
<li id="menu-item-9780" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-9780"><a href="http://theaccidentalsuccessfulcio.com/archives">Archives</a></li>
</ul></div>			</div>
		</nav>
				<header id="masthead" class="site-header" itemtype="https://schema.org/WPHeader" itemscope>
			<div class="inside-header grid-container grid-parent">
							<div class="header-widget">
				<aside id="search-4" class="widget inner-padding widget_search"><h2 class="widget-title">Find What You Want:</h2><form method="get" class="search-form" action="http://theaccidentalsuccessfulcio.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	</label>
	<input type="submit" class="search-submit" value="Search"></form>
</aside>			</div>
			<div class="site-branding">
						<p class="main-title" itemprop="headline">
					<a href="http://theaccidentalsuccessfulcio.com/" rel="home">
						The Accidental Successful CIO
					</a>
				</p>
						<p class="site-description" itemprop="description">
					The Premier Blog For Learning How To Become A Successful CIO
				</p>
					</div><div class="site-logo">
					<a href="http://theaccidentalsuccessfulcio.com/" title="The Accidental Successful CIO" rel="home">
						<img  class="header-image is-logo-image" alt="The Accidental Successful CIO" src="https://i2.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/03/tasc_blog_header.jpg?fit=758%2C200" title="The Accidental Successful CIO" />
					</a>
				</div>			</div>
		</header>
		
	<div id="page" class="site grid-container container hfeed grid-parent">
				<div id="content" class="site-content">
			
	<div id="primary" class="content-area grid-parent mobile-grid-100 grid-75 tablet-grid-75">
		<main id="main" class="site-main">
			
<article id="post-10142" class="post-10142 post type-post status-publish format-standard has-post-thumbnail hentry category-management-2 tag-cio tag-cio-job tag-cio-position tag-digital-literacy tag-higher-education tag-importance-of-information-technology tag-internet tag-it tag-it-positions tag-mobile-devices-and-other-digital-technologies tag-promoting tag-social-media tag-technical-talent tag-transitioning" itemtype="https://schema.org/CreativeWork" itemscope>
	<div class="inside-article">
				<div class="featured-image page-header-image-single grid-container grid-parent">
			<img width="400" height="300" src="https://i1.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/10/AccCIO-11130542215_3a2d1d3466_o.jpg?fit=400%2C300" class="attachment-full size-full wp-post-image" alt="CIOs need to take steps to improve worker&#039;s digital literacy" loading="lazy" itemprop="image" srcset="https://i1.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/10/AccCIO-11130542215_3a2d1d3466_o.jpg?w=400 400w, https://i1.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/10/AccCIO-11130542215_3a2d1d3466_o.jpg?resize=300%2C225 300w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="10143" data-permalink="http://theaccidentalsuccessfulcio.com/management-2/how-can-cios-prepare-their-workers-for-tomorrow/attachment/acccio-11130542215_3a2d1d3466_o#main" data-orig-file="https://i1.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/10/AccCIO-11130542215_3a2d1d3466_o.jpg?fit=400%2C300" data-orig-size="400,300" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CIOs need to take steps to improve worker&#8217;s digital literacy" data-image-description="&lt;p&gt;CIOs need to take steps to improve worker&#8217;s digital literacy&lt;/p&gt;
" data-medium-file="https://i1.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/10/AccCIO-11130542215_3a2d1d3466_o.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/10/AccCIO-11130542215_3a2d1d3466_o.jpg?fit=400%2C300" />		</div>
					<header class="entry-header">
				<h1 class="entry-title" itemprop="headline">How Can CIOs Prepare Their Workers For Tomorrow?</h1>		<div class="entry-meta">
			<span class="posted-on"><time class="updated" datetime="2021-05-05T08:56:09-04:00" itemprop="dateModified">May 5, 2021</time><time class="entry-date published" datetime="2021-05-05T05:00:01-04:00" itemprop="datePublished">May 5, 2021</time></span> <span class="byline">by <span class="author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope><a class="url fn n" href="http://theaccidentalsuccessfulcio.com/author/drjim" title="View all posts by drjim" rel="author" itemprop="url"><span class="author-name" itemprop="name">drjim</span></a></span></span> 		</div>
					</header>
			
		<div class="entry-content" itemprop="text">
			<div class="wwsgd_new_visitor" style="display:none;"><p style="border:thin dotted black; padding:3mm;">If you're new here, you may want to subscribe to my <a href="http://feeds.feedburner.com/TheAccidentalSuccessfulCIO">RSS feed</a>. Thanks for visiting!</p></div><div class="wwsgd_return_visitor" style="display:none;"></div>
<div class="wp-block-image"><figure class="alignleft"><img data-attachment-id="10143" data-permalink="http://theaccidentalsuccessfulcio.com/management-2/how-can-cios-prepare-their-workers-for-tomorrow/attachment/acccio-11130542215_3a2d1d3466_o#main" data-orig-file="https://i1.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/10/AccCIO-11130542215_3a2d1d3466_o.jpg?fit=400%2C300" data-orig-size="400,300" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CIOs need to take steps to improve worker&#8217;s digital literacy" data-image-description="&lt;p&gt;CIOs need to take steps to improve worker&#8217;s digital literacy&lt;/p&gt;
" data-medium-file="https://i1.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/10/AccCIO-11130542215_3a2d1d3466_o.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/10/AccCIO-11130542215_3a2d1d3466_o.jpg?fit=400%2C300" loading="lazy" width="150" height="150" src="https://i1.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/10/AccCIO-11130542215_3a2d1d3466_o.jpg?resize=150%2C150" alt="CIOs need to take steps to improve worker's digital literacy" class="wp-image-10143" srcset="https://i1.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/10/AccCIO-11130542215_3a2d1d3466_o.jpg?resize=150%2C150 150w, https://i1.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/10/AccCIO-11130542215_3a2d1d3466_o.jpg?resize=144%2C144 144w, https://i1.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/10/AccCIO-11130542215_3a2d1d3466_o.jpg?resize=100%2C100 100w, https://i1.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/10/AccCIO-11130542215_3a2d1d3466_o.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-recalc-dims="1" /><figcaption>CIOs need to take steps to improve worker&#8217;s digital literacy

<br><a href=" https://www.flickr.com/photos/ladisgirona/ "><span style="font-size: xx-small;">Image Credit:  ladislau.girona</span></a> <!-- https://www.flickr.com/photos/ladisgirona/11130542215/in/photolist-hXyWqg-cyj2mm-a39Wrb-qCoGds-dWkBBu-bm984v-dVqa8R-G32FAS-37dDr2-adf5iY-q4V6gs-pat4yj-pMoCqL-a376ZH-2xxQW2-8LXD2x-kUt6bB-68KH3c-xRZ5m-dZN7ox-pMpTsB-q4UUx3-agwLjb-p7ZDBJ-PTCXDW-GarnmA-vHYKsu-vZXXCm-w1ZNDD-cHF3VJ-w1AArx-vZXVAA-vHYLSy-pMpYLT-pMpV9n-cv4GvY-pMpY1e-RAYZbx-4wkFeN-5XvekB-281YFf5-jcQ4kr-dY2yfv-efC5yk-4Lrjqn-croA67-281YDWU-26mw9Vb-4DWQzH-q2FzJo --> </figcaption></figure></div>



<p>As a CIO you are facing a number of different, difficult challenges. They are all important; however, one may be more important than all of the others: <strong>finding and keeping qualified technical people</strong>. The problem is that right now in the U.S. there are roughly 500,000 open IT positions. Just to make things even worse, this number is expected to grow at twice the rate as other jobs in the U.S. according to Bureau of Labor Statistics growth projections. What CIOs need to understand is that <a title=" 4 Steps For Hiring The Right People – Every Time " href=" http://theaccidentalsuccessfulcio.com/management-2/4-steps-for-hiring-the-right-people-every-time ">there is not enough supply to meet an increasing demand for technical talent</a>. How can CIOs deal with this problem? </p>

<br><h2>How Can CIOs Improve Digital Literacy?</h2>
<p>If we can all agree that CIOs are facing a severe shortage of the talent that they need in order to keep their IT departments going, then the big question is <strong>why do we find ourselves in this situation? </strong> One reason might be that traditional higher-education curricula and programs are still based on traditional approaches to learning, rather than transitioning and promoting digital literacy across the entire curriculum. What this means is that what students are learning in school does not necessarily align with the realities of today’s digital world. Yes, students use their devices every day and are comfortable using the technology. However, they are not totally prepared when they leave a college or university and walk out into today’s workplace because of <a title="What is digital literacy?" href=" https://en.wikipedia.org/wiki/Digital_literacy ">the lack of digital literacy</a> in most current education programs. </p>

<p>So how are CIOs going to fix this problem? The solution to this issue is not to introduce more digital devices and technical training into the classroom to get faculty and students to start to think more digitally about what they are doing. Rather, what CIOs need to do is to <strong>improve students overall digital literacy or ability to live, work, think and communicate in a society that is driven by the internet, social media, mobile devices and other digital technologies</strong>. What CIOs want to do is to change the education and learning formula to be more closely aligned with the demands of today’s digital world. </p>

<p>The goal of these changes has to be to teach everyone to <strong>think more visually and digitally in terms of the tools that can be used to produce content</strong>. If we can do this then graduates will be more attractive to businesses who are more likely to hire someone who is more creative, has a variety of presentation skills, and more effective in what they can bring to the table from a learning management standpoint. Studies have shown that the greatest source of competitive advantage for over 30% of organizations will come from the workforce&#8217;s ability to creatively exploit digital technologies. </p>

<br><h2>What Is The Next Step For CIOs?</h2>
<p>CIOs who realize that they have an obligation to create a workforce that has the ability to think digitally know that they need to move forward and <strong>start to create and deliver digital products</strong>. To do this CIOs need to plan to give everyone a basic understanding and capability to develop applications by making coding a core part of the digital literacy framework. This does not mean workers need to take a deep dive into data analytics, but rather they need to develop an understanding at that top layer of how to access and bring data together to make it meaningful and express themselves differently. </p>

<p>When CIOs are creating programs that will help their workers become more digitally literate, <strong>they need to establish a set of goals</strong>. These can include establishing partnerships with organizations to help guide the further development and evolution of their program. This means to work with companies and individuals as stakeholder representatives. CIOs should also expand the scope and objectives of the digital literacy program from its initial core and think creatively to better prepare individuals to weather the shift in the workforce driven by such emerging technologies as artificial and cognitive intelligence. </p>

<p>Workers need to understand that they are at risk of losing their job if it is utility-based and they can’t cross that bridge and deal with dynamic changing environments. Being digitally literate can <strong>prepare them for opportunities that were previously not there</strong>. While workers are becoming more digitally literate, CIOs can also promote and teach the basics of data analytics and its potential and pair that with discussions on corporate ethics. You could have that kind of literacy conversation you never thought possible before, and what worker would not be engaged in that without even realizing they’re becoming more digitally literate at the same time? </p>

<br><h2>What All Of This Means For You</h2>
<p>The key thing to remember is that it’s not about the technology. Technology can support and drive creativity and innovation. However, <strong>it’s really about encouraging and motivating people, changing the culture, achieving buy-in from IT and the management, and building effective teams</strong>. These are all of those things that everybody told us from a leadership perspective we should be doing but many CIOs just haven’t done. While it’s very simplistic in nature, it does take hard work to make it happen. It&#8217;s also worthwhile, because if CIOs don&#8217;t move in this direction then the risk is that you and everyone else you engage with may eventually become irrelevant. </p>


<br><p><strong>&#8211; Dr. Jim Anderson
<a title="Blue Elephant Consulting – IT Leadership Skills Consulting" href="http://www.blueelephantconsulting.com/?page_id=4">Blue Elephant Consulting –<br> Your Source For Real World IT Department Leadership Skills&#x2122;</a></strong></p><br>

<p><strong> Question For You: How do you think that a CIO can measure if their workforce has become digitally literate? </strong></p><br>

<a title="Subscribe to my feed" rel="alternate" type="application/rss+xml" href="http://feeds2.feedburner.com/TheAccidentalSuccessfulCIO"><img style="border: 0pt none;" src="https://i1.wp.com/www.feedburner.com/fb/images/pub/feed-icon32x32.png?w=825" alt="" data-recalc-dims="1"></a><a title="Subscribe to my feed" rel="alternate" type="application/rss+xml" href="http://feeds2.feedburner.com/TheAccidentalSuccessfulCIO"> Click here to get automatic updates when The Accidental Successful CIO Blog is updated.</a><br>
<strong><span style="color: #ff0000;">

P.S.: Free subscriptions to The Accidental Successful CIO Newsletter are now available. Learn what you need to know to do the job. Subscribe now: <a title="Subscribe to The Accidental Successful CIO Newsletter" href="http://www.theaccidentalsuccessfulcio.com/newsletter-2">Click Here!</a></span></strong><br>

<br><h3><span style="text-decoration: underline;">What We&#8217;ll Be Talking About Next Time</span></h3>
<p>Modern CIOs need to understand that Business intelligence (BI) leverages software and services to transform data into actionable insights that inform an company&#8217;s strategic and tactical business decisions. These BI tools access and analyze data sets and present analytical findings in reports, summaries, dashboards, graphs, charts and maps designed to provide users with detailed intelligence about the state of the business. In IT the term business intelligence often also refers to a range of tools that provide quick, easy-to-digest access to insights about an organization&#8217;s current state, based on available data. The challenge that CIOs are facing is how best to make use of these new tools? </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-10142" class="share-twitter sd-button share-icon no-text" href="http://theaccidentalsuccessfulcio.com/management-2/how-can-cios-prepare-their-workers-for-tomorrow?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-10142" class="share-facebook sd-button share-icon no-text" href="http://theaccidentalsuccessfulcio.com/management-2/how-can-cios-prepare-their-workers-for-tomorrow?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='yarpp-related'>
<h3>Related posts:</h3><ol>
<li><a href="http://theaccidentalsuccessfulcio.com/technology-2/cio-artificial-intelligence" rel="bookmark" title="What Is A CIO To Do With Artificial Intelligence?">What Is A CIO To Do With Artificial Intelligence? </a></li>
<li><a href="http://theaccidentalsuccessfulcio.com/innovation-2/the-challenge-of-getting-clean-data" rel="bookmark" title="The Challenge Of Getting Clean Data">The Challenge Of Getting Clean Data </a></li>
<li><a href="http://theaccidentalsuccessfulcio.com/business-2/cios-have-to-get-their-staff-ready-for-the-future" rel="bookmark" title="CIOs Have To Get Their Staff Ready For The Future">CIOs Have To Get Their Staff Ready For The Future </a></li>
<li><a href="http://theaccidentalsuccessfulcio.com/security-2/how-cios-can-hire-people-with-cybersecurity-skills" rel="bookmark" title="How CIOs Can Hire People With Cybersecurity Skills">How CIOs Can Hire People With Cybersecurity Skills </a></li>
</ol>
</div>
		</div>

				<footer class="entry-meta">
			<span class="cat-links"><span class="screen-reader-text">Categories </span><a href="http://theaccidentalsuccessfulcio.com/category/management-2" rel="category tag">Management</a></span> <span class="tags-links"><span class="screen-reader-text">Tags </span><a href="http://theaccidentalsuccessfulcio.com/tag/cio" rel="tag">CIO</a>, <a href="http://theaccidentalsuccessfulcio.com/tag/cio-job" rel="tag">CIO job</a>, <a href="http://theaccidentalsuccessfulcio.com/tag/cio-position" rel="tag">CIO position</a>, <a href="http://theaccidentalsuccessfulcio.com/tag/digital-literacy" rel="tag">digital literacy</a>, <a href="http://theaccidentalsuccessfulcio.com/tag/higher-education" rel="tag">higher-education</a>, <a href="http://theaccidentalsuccessfulcio.com/tag/importance-of-information-technology" rel="tag">importance of information technology</a>, <a href="http://theaccidentalsuccessfulcio.com/tag/internet" rel="tag">Internet</a>, <a href="http://theaccidentalsuccessfulcio.com/tag/it" rel="tag">IT</a>, <a href="http://theaccidentalsuccessfulcio.com/tag/it-positions" rel="tag">IT positions</a>, <a href="http://theaccidentalsuccessfulcio.com/tag/mobile-devices-and-other-digital-technologies" rel="tag">mobile devices and other digital technologies</a>, <a href="http://theaccidentalsuccessfulcio.com/tag/promoting" rel="tag">promoting</a>, <a href="http://theaccidentalsuccessfulcio.com/tag/social-media" rel="tag">social media</a>, <a href="http://theaccidentalsuccessfulcio.com/tag/technical-talent" rel="tag">technical talent</a>, <a href="http://theaccidentalsuccessfulcio.com/tag/transitioning" rel="tag">transitioning</a></span> 		<nav id="nav-below" class="post-navigation">
			<span class="screen-reader-text">Post navigation</span>

			<div class="nav-previous"><span class="prev" title="Previous"><a href="http://theaccidentalsuccessfulcio.com/partners/how-can-cios-avoid-getting-locked-into-one-vendors-cloud" rel="prev">How Can CIOs Avoid Getting Locked Into One Vendor&#8217;s Cloud?</a></span></div>		</nav>
				</footer>
			</div>
</article>
		</main>
	</div>

	<div id="right-sidebar" class="widget-area sidebar is-right-sidebar grid-25 tablet-grid-25 grid-parent" itemtype="https://schema.org/WPSideBar" itemscope>
	<div class="inside-right-sidebar">
		<aside id="text-2" class="widget inner-padding widget_text">			<div class="textwidget"><div>
   
         <a target="_blank" href="http://www.theaccidentalsuccessfulcio.com/about" alt="Who is Dr. Jim Anderson?" rel="noopener"><img src="https://i0.wp.com/accsucccio.blueelephantconsulting.com/blogs/wp-content/uploads/sites/3/images/Who%20Is%20Dr.%20Jim%20Anderson%20Button.png?w=825" data-recalc-dims="1"></a>
      
</div></div>
		</aside><aside id="adrotate_widgets-2" class="widget inner-padding adrotate_widgets"><h2 class="widget-title">Newsletter Subscription!</h2><div class="a-single a-3"><a href="http://theaccidentalsuccessfulcio.com/newsletter-2"><img src="https://i1.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2014/11/Subscribe-Now-AccSuccCIO-.jpg" height=167 width = 195 alt="Subscribe to The Accidental Negotiator Newsletter" /></a></div></aside><aside id="text-19" class="widget inner-padding widget_text"><h2 class="widget-title">Listen To The Podcast!</h2>			<div class="textwidget"><div>
<p>Check out the best CIO podcast out there. Updated each week.<a href="https://anchor.fm/jim-anderson5" src="https://i0.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/02/Anchor-Logo.jpg?resize=250%2C83"><img loading="lazy" class="size-full wp-image-9842" src="https://i0.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/02/Anchor-Logo.jpg?resize=250%2C83" alt="Anchor Logo" width="250" height="83" data-recalc-dims="1" /></a></p>
</div>
</div>
		</aside><aside id="adrotate_widgets-3" class="widget inner-padding adrotate_widgets"><h2 class="widget-title">Sponsors</h2><div class="g g-1"><div class="g-dyn a-6 c-1"><div align="center" style="background-color: white; border-style: solid; border-width: 1px;">
<a href="http://amzn.to/1wTo2MW"><img src="https://i2.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2014/11/Ad-Info2.jpg" /></a>
<br />
<a href="http://amzn.to/1wTo2MW">Available in paperback, ebook, and audio formats!</a>
</div></div><div class="g-dyn a-4 c-2"><div align="center" style="background-color: white; border-style: solid; border-width: 1px;">
<a href="http://amzn.to/13sK7rQ"><img src="https://i1.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2014/11/Ad-Info.jpg" /></a>
<br />
<a href="http://amzn.to/13sK7rQ">Available in paperback, ebook, and audio formats!</a>
</div></div><div class="g-dyn a-7 c-3"><div align="center" style="background-color: white; border-style: solid; border-width: 1px;">
<a href="http://amzn.to/1sXFevK"><img src="https://i1.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2014/11/Ad-Info3.jpg" /></a>
<br />
<a href="http://amzn.to/1sXFevK">Available in paperback, ebook, and audio formats!</a>
</div></div><div class="g-dyn a-9 c-4"><div align="center" style="background-color: white; border-style: solid; border-width: 1px;">
<a href="http://amzn.to/1sXG8bn"><img src="https://i1.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2014/11/Ad-info.jpg" /></a>
<br />
<a href="http://amzn.to/1sXG8bn">Available in paperback, ebook, and audio formats!</a>
</div></div><div class="g-dyn a-5 c-5"><div align="center" style="background-color: white; border-style: solid; border-width: 1px;">
<a href="http://amzn.to/1zW1FuW"><img src="https://i1.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2014/11/Ad-Info1.jpg" /></a>
<br />
<a href="http://amzn.to/1zW1FuW">Available in paperback, ebook, and audio formats!</a>
</div></div><div class="g-dyn a-10 c-6"><div align="center" style="background-color: white; border-style: solid; border-width: 1px;">
<a href="http://amzn.to/1vuZ1V9"><img src="https://i1.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2014/11/Ad-Info5.jpg" /></a>
<br />
<a href="http://amzn.to/1vuZ1V9">Available in paperback, ebook, and audio formats!</a>
</div></div><div class="g-dyn a-11 c-7"><div align="center" style="background-color: white; border-style: solid; border-width: 1px;">
<a href="http://amzn.to/1wScZo8"><img src="https://i1.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2014/11/Ad-Info6.jpg" /></a>
<br />
<a href="http://amzn.to/1wScZo8">Available in paperback, ebook, and audio formats!</a>
</div></div><div class="g-dyn a-13 c-8"><div align="center" style="background-color: white; border-style: solid; border-width: 1px;">
<a href="http://amzn.to/1o2Pnvq"><img src="https://i0.wp.com/blueelephantconsulting.com/wp-content/uploads/2016/09/Cover-Audio-6-300x300.jpg" /></a>
<br />
<a href="http://amzn.to/2cXjmmc">Available in paperback, ebook, and audio formats!</a><br />
<a href="https://www.smashwords.com/books/view/663558">Available in other formats also</a>
</div></div><div class="g-dyn a-8 c-9"><div align="center" style="background-color: white; border-style: solid; border-width: 1px;">
<a href="http://amzn.to/1sXFEST"><img src="https://i0.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2014/11/Ad-Info4.jpg" /></a>
<br />
<a href="http://amzn.to/1sXFEST">Available in paperback, ebook, and audio formats!</a>
</div></div></div></aside><aside id="text-5" class="widget inner-padding widget_text">			<div class="textwidget"><div align="center">

<p><a href="http://feeds2.feedburner.com/TheAccidentalSuccessfulCIO"><img src="http://feeds2.feedburner.com/~fc/TheAccidentalSuccessfulCIO?bg=99CCFF&amp;fg=444444&amp;anim=0" height="26" width="88" style="border:0" alt="" /></a></p>

</div></div>
		</aside><aside id="text-3" class="widget inner-padding widget_text"><h2 class="widget-title">Watch Our Successful CIO Videos!</h2>			<div class="textwidget"><div>

<table border="1">
<tr>
<td>
         <a target="_blank" href="http://www.youtube.com/user/drjimacccio" alt="Visit The Accidental Successful CIO YouTube Channel!" rel="noopener"><img src="https://i0.wp.com/accsucccio.blueelephantconsulting.com/blogs/wp-content/uploads/sites/3/images/Videos.jpg?w=825" data-recalc-dims="1"></a>
</table>
</td>
</tr>
      
</div></div>
		</aside><aside id="text-4" class="widget inner-padding widget_text"><h2 class="widget-title">Join Us On LinkedIn</h2>			<div class="textwidget"><div>
   
         <a target="_blank" href="http://www.linkedin.com/groups/Accidental-Successful-CIO-3995254" alt="Who is Dr. Jim Anderson?" rel="noopener"><img src="https://i1.wp.com/accsucccio.blueelephantconsulting.com/blogs/wp-content/uploads/sites/3/images/linkedin_button.gif?w=825" data-recalc-dims="1"></a>
      
</div></div>
		</aside><aside id="text-9" class="widget inner-padding widget_text"><h2 class="widget-title">Friend Us On Facebook!</h2>			<div class="textwidget"><div align="center">

<!-- Facebook Badge START --><a href="http://www.facebook.com/pages/The-Accidental-Successful-CIO/83459341550" title="The Accidental Successful CIO" target="_TOP" style="font-family: &quot;lucida grande&quot;,tahoma,verdana,arial,sans-serif; font-size: 11px; font-variant: normal; font-style: normal; font-weight: normal; color: #3B5998; text-decoration: none;" rel="noopener">The Accidental Successful CIO</a><br/><a href="http://www.facebook.com/pages/The-Accidental-Successful-CIO/83459341550" title="The Accidental Successful CIO" target="_TOP" rel="noopener"><img src="https://i1.wp.com/badge.facebook.com/badge/83459341550.2902.525594767.png?resize=120%2C235" width="120" height="235" style="border: 0px;" data-recalc-dims="1" /></a><br/><a href="http://www.facebook.com/business/dashboard/" title="Make your own badge!" target="_TOP" style="font-family: &quot;lucida grande&quot;,tahoma,verdana,arial,sans-serif; font-size: 11px; font-variant: normal; font-style: normal; font-weight: normal; color: #3B5998; text-decoration: none;" rel="noopener">Promote Your Page Too</a><!-- Facebook Badge END -->

</div></div>
		</aside><aside id="text-10" class="widget inner-padding widget_text"><h2 class="widget-title">Visit Us On Tumblr!</h2>			<div class="textwidget"><div align="center">
   
         <a target="_blank" href="http://theaccidentalsuccessfulcio.tumblr.com/" alt="Visit Us On Tumblr!" rel="noopener"><img src="https://i2.wp.com/accsucccio.blueelephantconsulting.com/blogs/wp-content/uploads/sites/3/images/tumblr_logo.png?w=825" data-recalc-dims="1"></a>
      
</div></div>
		</aside><aside id="text-18" class="widget inner-padding widget_text"><h2 class="widget-title">Follow Us On Pininterest</h2>			<div class="textwidget"><div align="center">
   
         <a target="_blank" href="http://www.pinterest.com/drjimanderson/cio-skills/" alt="Visit Us On Pininterest!" rel="noopener"><img src="https://i0.wp.com/accsucccio.blueelephantconsulting.com/blogs/wp-content/uploads/sites/4/images/pinterest_logo.png?w=825" data-recalc-dims="1"></a>
      
</div></div>
		</aside><aside id="text-7" class="widget inner-padding widget_text"><h2 class="widget-title">Get Blog Updates Sent To You Via Email!</h2>			<div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=TheAccidentalSuccessfulCIO', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Enter your email address:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="TheAccidentalSuccessfulCIO" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Get Successful CIO Info by Email" /><p>Delivered by <a href="http://feedburner.google.com" target="_blank" rel="noopener">FeedBurner</a></p></form></div>
		</aside><aside id="adrotate_widgets-4" class="widget inner-padding adrotate_widgets"><h2 class="widget-title">Advertise On This Blog</h2><div class="a-single a-12"><div align="center" style="background-color: white; border-style: solid; border-width: 1px;">
<a href=mailto:ads@TheAccidentalSuccessfulCIO.com?subject=Request%20For%20The%20Accidental%20Successful%20CIO%20Blog%20Ad%20Rates%20&%20Availability><img src="https://i0.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2014/11/advertise_here_button.jpg" /></a>
<br />
</div></div></aside><aside id="text-8" class="widget inner-padding widget_text"><h2 class="widget-title">Get Automatic Updates When New Posts Arrive!</h2>			<div class="textwidget"><div style="border:1px solid #ccc;padding:3px;text-align:center;>
<a href="http://feeds2.feedburner.com/TheAccidentalSuccessfulCIO" title="Subscribe to my feed" rel="alternate" type="application/rss+xml"><img src="https://i1.wp.com/www.feedburner.com/fb/images/pub/feed-icon32x32.png?w=825" alt="" style="border:0" data-recalc-dims="1"/></a><br><br><a href="http://feeds2.feedburner.com/TheAccidentalSuccessfulCIO" title="Get Successful CIO Info by RSS" rel="alternate" type="application/rss+xml">Get Successful CIO Info by RSS</a>
</div></div>
		</aside><aside id="text-14" class="widget inner-padding widget_text"><h2 class="widget-title">More Sponsors</h2>			<div class="textwidget"><script id="mNCC" language="javascript">  medianet_width='250';  medianet_height= '250';  medianet_crid='535340917';  </script>  <script id="mNSC" src="http://contextual.media.net/nmedianet.js?cid=8CUP3A7VL" language="javascript"></script> </div>
		</aside><aside id="text-15" class="widget inner-padding widget_text">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "pub-0572453518858380";
/* 120x600, created 5/7/09 */
google_ad_slot = "6262513400";
google_ad_width = 120;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</aside><aside id="text-16" class="widget inner-padding widget_text"><h2 class="widget-title">Accidental Successful CIO Blog Roll</h2>			<div class="textwidget"><br>
<a href="http://www.TheAccidentalCommunicator.com/" title="The Accidental Communicator Blog">The Accidental Communicator Blog</a><br>
"Learn How To Calm Your Fears, Wow Your Audience, And Get Your Point Across"
<br><br> 
<a href="http://www.theAccidentalITLeader.com/" title="The Accidental IT Leader Blog">The Accidental IT Leader Blog</a><br>
"Learn The Management Skills You Will Need To Make It To The Next Level In Your IT Career"
<br><br> 
<a href="http://www.TheAccidentalNegotiator.com/" title="The Accidental Negotiator Blog">The Accidental Negotiator Blog</a><br>
"Learn The Sales Negotiating Secrets That You Need To Get The Most Value Out Of Every Negotiation"
<br><br>
<a href="http://www.TheAccidentalPM.com/" title="The Accidental Product Manager Blog">The Accidental Product Manager Blog</a><br>
"Home Of The Billion Dollar Product Manager"</div>
		</aside><aside id="tag_cloud-2" class="widget inner-padding widget_tag_cloud"><h2 class="widget-title">Tags</h2><div class="tagcloud"><a href="http://theaccidentalsuccessfulcio.com/tag/big-data" class="tag-cloud-link tag-link-12 tag-link-position-1" style="font-size: 9.4141414141414pt;" aria-label="&quot;big data&quot; (14 items)">&quot;big data&quot;</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/align-it" class="tag-cloud-link tag-link-90 tag-link-position-2" style="font-size: 9.6969696969697pt;" aria-label="align it (15 items)">align it</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/alignment" class="tag-cloud-link tag-link-93 tag-link-position-3" style="font-size: 10.121212121212pt;" aria-label="alignment (16 items)">alignment</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/amazon" class="tag-cloud-link tag-link-99 tag-link-position-4" style="font-size: 10.828282828283pt;" aria-label="Amazon (18 items)">Amazon</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/analytics" class="tag-cloud-link tag-link-105 tag-link-position-5" style="font-size: 8.4242424242424pt;" aria-label="analytics (12 items)">analytics</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/artificial-intelligence" class="tag-cloud-link tag-link-3061 tag-link-position-6" style="font-size: 10.828282828283pt;" aria-label="artificial intelligence (18 items)">artificial intelligence</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/business" class="tag-cloud-link tag-link-246 tag-link-position-7" style="font-size: 20.161616161616pt;" aria-label="business (87 items)">business</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/business-alignment" class="tag-cloud-link tag-link-248 tag-link-position-8" style="font-size: 11.676767676768pt;" aria-label="business alignment (21 items)">business alignment</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/business-it-alignment" class="tag-cloud-link tag-link-260 tag-link-position-9" style="font-size: 10.828282828283pt;" aria-label="business it alignment (18 items)">business it alignment</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/career" class="tag-cloud-link tag-link-308 tag-link-position-10" style="font-size: 8.989898989899pt;" aria-label="career (13 items)">career</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/ceo" class="tag-cloud-link tag-link-324 tag-link-position-11" style="font-size: 13.79797979798pt;" aria-label="ceo (30 items)">ceo</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/cio" class="tag-cloud-link tag-link-352 tag-link-position-12" style="font-size: 22pt;" aria-label="CIO (116 items)">CIO</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/cio-job" class="tag-cloud-link tag-link-3760 tag-link-position-13" style="font-size: 15.353535353535pt;" aria-label="CIO job (39 items)">CIO job</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/cio-position" class="tag-cloud-link tag-link-3761 tag-link-position-14" style="font-size: 15.353535353535pt;" aria-label="CIO position (39 items)">CIO position</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/cloud" class="tag-cloud-link tag-link-371 tag-link-position-15" style="font-size: 11.393939393939pt;" aria-label="cloud (20 items)">cloud</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/cloud-computing" class="tag-cloud-link tag-link-372 tag-link-position-16" style="font-size: 13.232323232323pt;" aria-label="cloud computing (27 items)">cloud computing</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/communication" class="tag-cloud-link tag-link-396 tag-link-position-17" style="font-size: 8pt;" aria-label="communication (11 items)">communication</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/data" class="tag-cloud-link tag-link-520 tag-link-position-18" style="font-size: 15.636363636364pt;" aria-label="data (41 items)">data</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/decisions" class="tag-cloud-link tag-link-558 tag-link-position-19" style="font-size: 8.4242424242424pt;" aria-label="decisions (12 items)">decisions</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/email" class="tag-cloud-link tag-link-660 tag-link-position-20" style="font-size: 9.4141414141414pt;" aria-label="email (14 items)">email</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/facebook" class="tag-cloud-link tag-link-735 tag-link-position-21" style="font-size: 13.373737373737pt;" aria-label="Facebook (28 items)">Facebook</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/google" class="tag-cloud-link tag-link-831 tag-link-position-22" style="font-size: 12.949494949495pt;" aria-label="Google (26 items)">Google</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/hackers" class="tag-cloud-link tag-link-849 tag-link-position-23" style="font-size: 11.111111111111pt;" aria-label="hackers (19 items)">hackers</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/hp" class="tag-cloud-link tag-link-889 tag-link-position-24" style="font-size: 8.989898989899pt;" aria-label="HP (13 items)">HP</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/importance-of-information-technology" class="tag-cloud-link tag-link-3759 tag-link-position-25" style="font-size: 15.353535353535pt;" aria-label="importance of information technology (39 items)">importance of information technology</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/information-technology" class="tag-cloud-link tag-link-946 tag-link-position-26" style="font-size: 20.161616161616pt;" aria-label="information technology (87 items)">information technology</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/innovation" class="tag-cloud-link tag-link-953 tag-link-position-27" style="font-size: 13.656565656566pt;" aria-label="innovation (29 items)">innovation</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/it" class="tag-cloud-link tag-link-996 tag-link-position-28" style="font-size: 21.010101010101pt;" aria-label="IT (99 items)">IT</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/it-alignment" class="tag-cloud-link tag-link-998 tag-link-position-29" style="font-size: 12.666666666667pt;" aria-label="it alignment (25 items)">it alignment</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/it-strategy" class="tag-cloud-link tag-link-1027 tag-link-position-30" style="font-size: 11.111111111111pt;" aria-label="it strategy (19 items)">it strategy</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/knowledge" class="tag-cloud-link tag-link-1062 tag-link-position-31" style="font-size: 8pt;" aria-label="knowledge (11 items)">knowledge</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/leadership" class="tag-cloud-link tag-link-1082 tag-link-position-32" style="font-size: 16.060606060606pt;" aria-label="leadership (44 items)">leadership</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/microsoft" class="tag-cloud-link tag-link-1185 tag-link-position-33" style="font-size: 10.828282828283pt;" aria-label="Microsoft (18 items)">Microsoft</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/outage" class="tag-cloud-link tag-link-1333 tag-link-position-34" style="font-size: 9.6969696969697pt;" aria-label="outage (15 items)">outage</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/outsourcing" class="tag-cloud-link tag-link-1339 tag-link-position-35" style="font-size: 9.6969696969697pt;" aria-label="outsourcing (15 items)">outsourcing</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/productivity" class="tag-cloud-link tag-link-1460 tag-link-position-36" style="font-size: 8.989898989899pt;" aria-label="productivity (13 items)">productivity</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/projects" class="tag-cloud-link tag-link-1478 tag-link-position-37" style="font-size: 9.4141414141414pt;" aria-label="projects (14 items)">projects</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/risk" class="tag-cloud-link tag-link-1596 tag-link-position-38" style="font-size: 10.545454545455pt;" aria-label="risk (17 items)">risk</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/sales" class="tag-cloud-link tag-link-1636 tag-link-position-39" style="font-size: 8pt;" aria-label="sales (11 items)">sales</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/security" class="tag-cloud-link tag-link-1667 tag-link-position-40" style="font-size: 14.080808080808pt;" aria-label="security (31 items)">security</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/social-media" class="tag-cloud-link tag-link-1738 tag-link-position-41" style="font-size: 11.393939393939pt;" aria-label="social media (20 items)">social media</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/software" class="tag-cloud-link tag-link-1746 tag-link-position-42" style="font-size: 10.828282828283pt;" aria-label="software (18 items)">software</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/strategy" class="tag-cloud-link tag-link-1812 tag-link-position-43" style="font-size: 15.494949494949pt;" aria-label="strategy (40 items)">strategy</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/technology" class="tag-cloud-link tag-link-1882 tag-link-position-44" style="font-size: 9.4141414141414pt;" aria-label="technology (14 items)">technology</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/twitter" class="tag-cloud-link tag-link-1958 tag-link-position-45" style="font-size: 11.111111111111pt;" aria-label="Twitter (19 items)">Twitter</a></div>
</aside><aside id="text-17" class="widget inner-padding widget_text">			<div class="textwidget"><div>
   <table border="1">
      <td ALIGN="center" VALIGN="middle" BGCOLOR="#FFFFFF">
         <a target="_blank" href="http://twitter.com/drjimanderson" rel="noopener"> <img src="https://i1.wp.com/accsucccio.blueelephantconsulting.com/blogs/wp-content/uploads/sites/3/images/twitter-button-small.png?w=825"  alt="Click here To Follow Dr. Jim Anderson On Twitter" data-recalc-dims="1" /></a>
      <br>
      Click Here To Follow<br>
      Dr. Jim Anderson <br>
      On Twitter!
      </td>
   </table>
</div></div>
		</aside>	</div>
</div>
<script id="layers-custom-js"></script>
	</div>
</div>


<div class="site-footer">
			<footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope>
			<div class="inside-site-info grid-container grid-parent">
								<div class="copyright-bar">
					<span class="copyright">&copy; 2021 The Accidental Successful CIO</span> &bull; Built with <a href="https://generatepress.com" itemprop="url">GeneratePress</a>				</div>
			</div>
		</footer>
		</div>

<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='d106de51d0cc835429b146e98dd6b897c143b8b12c495e5eb9b70d53c1b9ccfd';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>    <script type="application/javascript">
      var ajaxurl = "http://theaccidentalsuccessfulcio.com/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
    <script>
    (function() {
      function get_wwsgd_cookie_value() {
          var wwsgd_cookie = document.cookie.split('; ').map(function(ea) { return ea.split('=') }).find(function(ea) { return ea[0] === 'wwsgd_visits'})
          return (wwsgd_cookie && parseInt(wwsgd_cookie[1], 10)) || 0
      }

      function set_wwsgd_cookie_value(value) {
          var d = new Date();
          d.setTime(d.getTime() + 365*24*60*60);
          document.cookie = 'wwsgd_visits' + '=' + value + ";path=/;expires=" + d.toGMTString()
      }

      document.addEventListener("DOMContentLoaded", function() {
          var count = get_wwsgd_cookie_value() + 1;
          set_wwsgd_cookie_value(count)

          if ( count <= 5 ) {
              Array.from(document.getElementsByClassName('wwsgd_new_visitor')).forEach(function(ea) { ea.style.display = '' })
          }
          else {
              Array.from(document.getElementsByClassName('wwsgd_return_visitor')).forEach(function(ea) { ea.style.display = '' })
          }
      })
    })();
</script>
<!-- Powered by WPtouch: 4.3.41 -->
		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Write a Comment..."
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-url-field">Website</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Post Comment" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Loading Comments...</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Comment</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/theaccidentalsuccessfulcio.com\/management-2\/how-can-cios-prepare-their-workers-for-tomorrow":10142};
	</script>
				<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://theaccidentalsuccessfulcio.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.20.0' media='all' />
<script src='http://theaccidentalsuccessfulcio.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script id='jshowoff-adrotate-js-extra'>
var impression_object = {"ajax_url":"http:\/\/theaccidentalsuccessfulcio.com\/wp-admin\/admin-ajax.php"};
</script>
<script src='http://theaccidentalsuccessfulcio.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script id='clicktrack-adrotate-js-extra'>
var click_object = {"ajax_url":"http:\/\/theaccidentalsuccessfulcio.com\/wp-admin\/admin-ajax.php"};
</script>
<script src='http://theaccidentalsuccessfulcio.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<!--[if lte IE 11]>
<script src='http://theaccidentalsuccessfulcio.com/wp-content/themes/generatepress/assets/js/classList.min.js?ver=3.0.3' id='generate-classlist-js'></script>
<![endif]-->
<script id='generate-main-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Open Sub-Menu","closeSubMenuLabel":"Close Sub-Menu"};
</script>
<script src='http://theaccidentalsuccessfulcio.com/wp-content/themes/generatepress/assets/js/main.min.js?ver=3.0.3' id='generate-main-js'></script>
<script src='http://theaccidentalsuccessfulcio.com/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script src='http://theaccidentalsuccessfulcio.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='http://theaccidentalsuccessfulcio.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/theaccidentalsuccessfulcio.com\/wp-admin\/admin-ajax.php","nonce":"88051ecd35","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/theaccidentalsuccessfulcio.com\/wp-login.php?redirect_to=http%3A%2F%2Ftheaccidentalsuccessfulcio.com%2Fmanagement-2%2Fhow-can-cios-prepare-their-workers-for-tomorrow","blog_id":"4","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script src='http://theaccidentalsuccessfulcio.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.7' id='jetpack-carousel-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='http://theaccidentalsuccessfulcio.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.7' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 15000 });
}
});
</script>
<!-- /AdRotate JS -->

<script src='https://stats.wp.com/e-202119.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'7978067',post:'10142',tz:'-4',srv:'theaccidentalsuccessfulcio.com'} ]);
	_stq.push([ 'clickTrackerInit', '7978067', '10142' ]);
</script>

</body>
</html>
