<!-- This page is cached by the Hummingbird Performance plugin v2.5.1 - https://wordpress.org/plugins/hummingbird-performance/. --><!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Oil Industry CIOs Deal With Covid-19 By Going Remote - The Accidental Successful CIO</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://theaccidentalsuccessfulcio.com/business-2/oil-industry-cios-deal-with-covid-19-by-going-remote" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Oil Industry CIOs Deal With Covid-19 By Going Remote - The Accidental Successful CIO" />
	<meta property="og:description" content="CIOs who work in the oil industry are being forced to adjust to how they go about drilling wells with more and more workers working from home" />
	<meta property="og:url" content="http://theaccidentalsuccessfulcio.com/business-2/oil-industry-cios-deal-with-covid-19-by-going-remote" />
	<meta property="og:site_name" content="The Accidental Successful CIO" />
	<meta property="article:publisher" content="https://www.facebook.com/Blue-Elephant-Consulting-109540582808/" />
	<meta property="article:published_time" content="2020-09-16T09:00:31+00:00" />
	<meta property="article:modified_time" content="2020-09-18T19:42:42+00:00" />
	<meta property="og:image" content="https://i1.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2020/09/AccCIO-424543828_67e1a8c9c2_c.jpg?fit=800%2C589" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="589" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@BlueElephantCon" />
	<meta name="twitter:site" content="@BlueElephantCon" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://theaccidentalsuccessfulcio.com/#website","url":"http://theaccidentalsuccessfulcio.com/","name":"The Accidental Successful CIO","description":"The Premier Blog For Learning How To Become A Successful CIO","potentialAction":[{"@type":"SearchAction","target":"http://theaccidentalsuccessfulcio.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"http://theaccidentalsuccessfulcio.com/business-2/oil-industry-cios-deal-with-covid-19-by-going-remote#primaryimage","inLanguage":"en-US","url":"https://i1.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2020/09/AccCIO-424543828_67e1a8c9c2_c.jpg?fit=800%2C589","width":800,"height":589,"caption":"The oil industry is being reshaped by the arrival of the Covid-19 pandemic Image Credit: NatalieMaynor"},{"@type":"WebPage","@id":"http://theaccidentalsuccessfulcio.com/business-2/oil-industry-cios-deal-with-covid-19-by-going-remote#webpage","url":"http://theaccidentalsuccessfulcio.com/business-2/oil-industry-cios-deal-with-covid-19-by-going-remote","name":"Oil Industry CIOs Deal With Covid-19 By Going Remote - The Accidental Successful CIO","isPartOf":{"@id":"http://theaccidentalsuccessfulcio.com/#website"},"primaryImageOfPage":{"@id":"http://theaccidentalsuccessfulcio.com/business-2/oil-industry-cios-deal-with-covid-19-by-going-remote#primaryimage"},"datePublished":"2020-09-16T09:00:31+00:00","dateModified":"2020-09-18T19:42:42+00:00","author":{"@id":"http://theaccidentalsuccessfulcio.com/#/schema/person/5adca905f505e30ecc89fd1c02ee45f8"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://theaccidentalsuccessfulcio.com/business-2/oil-industry-cios-deal-with-covid-19-by-going-remote"]}]},{"@type":"Person","@id":"http://theaccidentalsuccessfulcio.com/#/schema/person/5adca905f505e30ecc89fd1c02ee45f8","name":"drjim","image":{"@type":"ImageObject","@id":"http://theaccidentalsuccessfulcio.com/#personlogo","inLanguage":"en-US","url":"http://theaccidentalsuccessfulcio.com/wp-content/wphb-cache/gravatar/156/156d03dc0f2f2e3dbb57ec6279519295x96.jpg","caption":"drjim"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="The Accidental Successful CIO &raquo; Feed" href="http://theaccidentalsuccessfulcio.com/feed" />
<link rel="alternate" type="application/rss+xml" title="The Accidental Successful CIO &raquo; Comments Feed" href="http://theaccidentalsuccessfulcio.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="The Accidental Successful CIO &raquo; Oil Industry CIOs Deal With Covid-19 By Going Remote Comments Feed" href="http://theaccidentalsuccessfulcio.com/business-2/oil-industry-cios-deal-with-covid-19-by-going-remote/feed" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-4237687-13';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-4237687-13', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/theaccidentalsuccessfulcio.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://theaccidentalsuccessfulcio.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fb_data_style-css'  href='http://theaccidentalsuccessfulcio.com/wp-content/plugins/feedburner-form/control/fbstyle.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://theaccidentalsuccessfulcio.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='stcr-font-awesome-css'  href='http://theaccidentalsuccessfulcio.com/wp-content/plugins/subscribe-to-comments-reloaded/includes/css/font-awesome.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-grid-css'  href='http://theaccidentalsuccessfulcio.com/wp-content/themes/generatepress/css/unsemantic-grid.min.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-css'  href='http://theaccidentalsuccessfulcio.com/wp-content/themes/generatepress/style.min.css?ver=2.4.2' type='text/css' media='all' />
<style id='generate-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='generate-mobile-style-css'  href='http://theaccidentalsuccessfulcio.com/wp-content/themes/generatepress/css/mobile.min.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='devkit-custom-styles-css'  href='http://theaccidentalsuccessfulcio.com?stylesheet=devkit-custom&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://theaccidentalsuccessfulcio.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://theaccidentalsuccessfulcio.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.9.1' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,doc,ppt,xls,jpeg,png,gif,tiff","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/theaccidentalsuccessfulcio.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://theaccidentalsuccessfulcio.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2' id='exactmetrics-frontend-script-js'></script>
<link rel="https://api.w.org/" href="http://theaccidentalsuccessfulcio.com/wp-json/" /><link rel="alternate" type="application/json" href="http://theaccidentalsuccessfulcio.com/wp-json/wp/v2/posts/10375" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://theaccidentalsuccessfulcio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://theaccidentalsuccessfulcio.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/pxtsv-2Hl' />
<link rel="alternate" type="application/json+oembed" href="http://theaccidentalsuccessfulcio.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftheaccidentalsuccessfulcio.com%2Fbusiness-2%2Foil-industry-cios-deal-with-covid-19-by-going-remote" />
<link rel="alternate" type="text/xml+oembed" href="http://theaccidentalsuccessfulcio.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftheaccidentalsuccessfulcio.com%2Fbusiness-2%2Foil-industry-cios-deal-with-covid-19-by-going-remote&#038;format=xml" />

<!-- This site is using AdRotate v5.8.8 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:195px; height:100%; max-height:312px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-4237687-14']);
_gaq.push(['_setDomainName', 'bluelephantconsulting.com']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);
_gaq.push(['b._setAccount', 'UA-4237687-13']);
_gaq.push(['b._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script src='http://blueelephantconsulting.com/?dm=b158f6988faae6a040ce5cca1472747a&amp;action=load&amp;blogid=4&amp;siteid=1&amp;t=1836412896&amp;back=http%3A%2F%2Ftheaccidentalsuccessfulcio.com%2Fbusiness-2%2Foil-industry-cios-deal-with-covid-19-by-going-remote%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Doil-industry-cios-deal-with-covid-19-by-going-remote' type='text/javascript'></script><meta name="generator" content="Site Kit by Google 1.16.0" /><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="icon" href="https://i1.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/01/Blue_Elephant2.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/01/Blue_Elephant2.jpg?fit=50%2C49" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/01/Blue_Elephant2.jpg?fit=50%2C49" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/01/Blue_Elephant2.jpg?fit=50%2C49" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-10375 single-format-standard wp-custom-logo wp-embed-responsive right-sidebar nav-above-header fluid-header separate-containers active-footer-widgets-0 nav-aligned-left header-aligned-left dropdown-hover featured-image-active elementor-default" itemtype="https://schema.org/Blog" itemscope>
	<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>		<nav id="site-navigation" class="main-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope>
			<div class="inside-navigation grid-container grid-parent">
								<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					<span class="mobile-menu">Menu</span>				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-blog-menu" class=" menu sf-menu"><li id="menu-item-9779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9779"><a href="http://theaccidentalsuccessfulcio.com/">The Accidental Successful CIO</a></li>
<li id="menu-item-9782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9782"><a href="http://theaccidentalsuccessfulcio.com/about">About</a></li>
<li id="menu-item-9781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9781"><a href="http://theaccidentalsuccessfulcio.com/newsletter-2">The Accidental Successful CIO Newsletter</a></li>
<li id="menu-item-9780" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-9780"><a href="http://theaccidentalsuccessfulcio.com/archives">Archives</a></li>
</ul></div>			</div><!-- .inside-navigation -->
		</nav><!-- #site-navigation -->
				<header id="masthead" class="site-header" itemtype="https://schema.org/WPHeader" itemscope>
			<div class="inside-header grid-container grid-parent">
							<div class="header-widget">
				<aside id="search-4" class="widget inner-padding widget_search"><h2 class="widget-title">Find What You Want:</h2><form method="get" class="search-form" action="http://theaccidentalsuccessfulcio.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
</aside>			</div>
		<div class="site-branding">
					<p class="main-title" itemprop="headline">
				<a href="http://theaccidentalsuccessfulcio.com/" rel="home">
					The Accidental Successful CIO
				</a>
			</p>
					<p class="site-description" itemprop="description">
				The Premier Blog For Learning How To Become A Successful CIO
			</p>
				</div><div class="site-logo">
				<a href="http://theaccidentalsuccessfulcio.com/" title="The Accidental Successful CIO" rel="home">
					<img  class="header-image" alt="The Accidental Successful CIO" src="https://i2.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/03/tasc_blog_header.jpg?fit=758%2C200" title="The Accidental Successful CIO" />
				</a>
			</div>			</div><!-- .inside-header -->
		</header><!-- #masthead -->
		
	<div id="page" class="hfeed site grid-container container grid-parent">
				<div id="content" class="site-content">
			
	<div id="primary" class="content-area grid-parent mobile-grid-100 grid-75 tablet-grid-75">
		<main id="main" class="site-main">
			
<article id="post-10375" class="post-10375 post type-post status-publish format-standard has-post-thumbnail hentry category-business-2 tag-baker-hughes tag-cio-job tag-cio-position tag-drilling tag-halliburton tag-importance-of-information-technology tag-oil-industry tag-schlumberger tag-specialists tag-well-data" itemtype="https://schema.org/CreativeWork" itemscope>
	<div class="inside-article">
				<div class="page-header-image-single grid-container grid-parent">
			<img width="800" height="589" src="https://i1.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2020/09/AccCIO-424543828_67e1a8c9c2_c.jpg?fit=800%2C589" class="attachment-full size-full wp-post-image" alt="The oil industry is being reshaped by the arrival of the Covid-19 pandemic" loading="lazy" itemprop="image" srcset="https://i1.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2020/09/AccCIO-424543828_67e1a8c9c2_c.jpg?w=800 800w, https://i1.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2020/09/AccCIO-424543828_67e1a8c9c2_c.jpg?resize=300%2C221 300w, https://i1.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2020/09/AccCIO-424543828_67e1a8c9c2_c.jpg?resize=768%2C565 768w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="10376" data-permalink="http://theaccidentalsuccessfulcio.com/business-2/oil-industry-cios-deal-with-covid-19-by-going-remote/attachment/acccio-424543828_67e1a8c9c2_c#main" data-orig-file="https://i1.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2020/09/AccCIO-424543828_67e1a8c9c2_c.jpg?fit=800%2C589" data-orig-size="800,589" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The oil industry is being reshaped by the arrival of the Covid-19 pandemic" data-image-description="&lt;p&gt;The oil industry is being reshaped by the arrival of the Covid-19 pandemic&lt;/p&gt;
" data-medium-file="https://i1.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2020/09/AccCIO-424543828_67e1a8c9c2_c.jpg?fit=300%2C221" data-large-file="https://i1.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2020/09/AccCIO-424543828_67e1a8c9c2_c.jpg?fit=800%2C589" />		</div>
		
		<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">Oil Industry CIOs Deal With Covid-19 By Going Remote</h1>			<div class="entry-meta">
				<span class="posted-on"><a href="http://theaccidentalsuccessfulcio.com/business-2/oil-industry-cios-deal-with-covid-19-by-going-remote" title="5:00 am" rel="bookmark"><time class="updated" datetime="2020-09-18T15:42:42-04:00" itemprop="dateModified">September 18, 2020</time><time class="entry-date published" datetime="2020-09-16T05:00:31-04:00" itemprop="datePublished">September 16, 2020</time></a></span> <span class="byline">by <span class="author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope><a class="url fn n" href="http://theaccidentalsuccessfulcio.com/author/drjim" title="View all posts by drjim" rel="author" itemprop="url"><span class="author-name" itemprop="name">drjim</span></a></span></span> 			</div><!-- .entry-meta -->
				</header><!-- .entry-header -->

		
		<div class="entry-content" itemprop="text">
			<div class="wwsgd_new_visitor" style="display:none;"><p style="border:thin dotted black; padding:3mm;">If you're new here, you may want to subscribe to my <a href="http://feeds.feedburner.com/TheAccidentalSuccessfulCIO">RSS feed</a>. Thanks for visiting!</p></div><div class="wwsgd_return_visitor" style="display:none;"></div>
<figure class="wp-block-image size-large is-resized"><img data-attachment-id="10376" data-permalink="http://theaccidentalsuccessfulcio.com/business-2/oil-industry-cios-deal-with-covid-19-by-going-remote/attachment/acccio-424543828_67e1a8c9c2_c#main" data-orig-file="https://i1.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2020/09/AccCIO-424543828_67e1a8c9c2_c.jpg?fit=800%2C589" data-orig-size="800,589" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The oil industry is being reshaped by the arrival of the Covid-19 pandemic" data-image-description="&lt;p&gt;The oil industry is being reshaped by the arrival of the Covid-19 pandemic&lt;/p&gt;
" data-medium-file="https://i1.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2020/09/AccCIO-424543828_67e1a8c9c2_c.jpg?fit=300%2C221" data-large-file="https://i1.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2020/09/AccCIO-424543828_67e1a8c9c2_c.jpg?fit=800%2C589" loading="lazy" src="https://i1.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2020/09/AccCIO-424543828_67e1a8c9c2_c.jpg?resize=423%2C311" alt="The oil industry is being reshaped by the arrival of the Covid-19 pandemic" class="wp-image-10376" width="423" height="311" srcset="https://i1.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2020/09/AccCIO-424543828_67e1a8c9c2_c.jpg?w=800 800w, https://i1.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2020/09/AccCIO-424543828_67e1a8c9c2_c.jpg?resize=300%2C221 300w, https://i1.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2020/09/AccCIO-424543828_67e1a8c9c2_c.jpg?resize=768%2C565 768w" sizes="(max-width: 423px) 100vw, 423px" data-recalc-dims="1" /><figcaption>The oil industry is being reshaped by the arrival of the Covid-19 pandemic

<br><a href=" https://www.flickr.com/photos/nataliemaynor/ "><span style="font-size: xx-small;">Image Credit:  NatalieMaynor</span></a> <!-- https://www.flickr.com/photos/nataliemaynor/424543828/in/photolist-DvU6b-kSAFV-JtkaC-kSAE8-24vBKVe-JtkaJ-2eG9ZZV-v65n5K-kSAAN-62oXcj-Jtk8A-kSAyB-kSACR-2gUUWqk-JBqen1-KrvJ86-Sb4qta-kSAtb-8yzbYy-kSAuo-qnnJ5r-2i4mUiM-2gkreRq-5Axiq4-2imgfWB-tgGTvQ-8q9Z2E-2iGQ7ts-96ZGDM-25SDUJY-2gngFDG-dzfcpn-ysdJLv-2jC2Puk-bGZTZa-JD1PhE-dHRYYS-24PZfrK-2jCabUp-ND53e6-2jb8Et-JtkaY-K8k3Ud-bo2Muv-bsCMkp-PmcFX9-26mD2WZ-Jtk9h-JC2tp8-26i2rFy  --> </figcaption></figure>



<p>CIOs who work in the oil industry are used to seeing ups and downs sweep through their IT departments. However, nothing could have prepared them for the arrival of the Covid-19 pandemic. This virus caused everything to shut down and send all of their workers home. Now, after cutting thousands of jobs during the coronavirus pandemic, oil industry CIOs are accelerating their embrace of remote drilling and fracking, changes that will reshape its workforce permanently. </p>

<h2> Coivd-19 Causes Permanent Changes</h2>
<p>CIOs in the oil industry don&#8217;t really like change any more than the rest of us do. However, Schlumberger Ltd., Halliburton Co.. and Baker Hughes Co. the world’s three largest oil-field service providers, are starting to shift more tasks from drilling specialists at well sites to remote engineers working from offices or, increasingly, their homes. The CIOs at these companies, which do much of the on-the-ground work for oil and gas producers, say they are retooling for what they project will be a leaner U.S. fracking market. However, the changes are poised to be lasting, an example of how the pandemic is pushing industries to rethink how they do business. </p>

<p>Prior to the arrival of the pandemic, many oil producer CIOs had been wary of moving away from traditional means of drilling, with on-site specialists to steer drill bits deep into the earth or interpret real-time well data. But the current situation has prodded them to look for new ways to reduce costs while minimizing the risk of spreading Covid-19. CIOs report that it’s been an eye-opening experience for a lot of CIOs working from home. The pandemic has proven that operating remotely isn’t necessarily as challenging as it looks. </p>

<p>What this shift means is that more oil-industry workers will have to adapt to new technologies, and companies will eventually focus on hiring more data-analytics specialists and subject-matter experts to remotely support multiple operations. Some traditional roles in the oil patch, particularly manual field, operational and manufacturing jobs, will gradually disappear. The virus has been a catalyst for a sped-up adoption of automation and other technologies in many industries, including at companies like meatpackers which have shifted more work to robotic butchers, and manufacturers who are putting money behind machines that can assemble products faster. </p>

<h2>The Future Looks Different</h2>
<p>In the oil patch, more than two-thirds of Schlumberger and Baker Hughes’s second-quarter drilling activity was supported by remote operations, up 25% for Schlumberger and 20% for Baker Hughes. Halliburton, the largest U.S. fracking company, said it has cut the number of engineers monitoring fracking jobs by shifting work to its real-time operation centers. The companies said relocating operations and closing facilities has helped them save money at a time when work continues to be scarce in the oil patch following a crash this spring in crude prices. The coronavirus led to a historic drop in the world’s thirst for oil, as millions around the world stayed home and avoided flying and driving, and demand is still recovering. </p>

<p>Before the meltdown in energy prices, U.S. crude production had climbed above that of Saudi Arabia and Russia, even though American frackers had fewer working rigs and fewer oil-field workers than they had in 2014, when oil traded above $100 a barrel. According to Bureau of Labor Statistics data, employees in support activities for oil and gas operations at the end of 2019 numbered 26% lower than at the most recent peak six years ago. Many jobs didn’t come back because the U.S. shale industry had figured out how to extract more oil with fewer people after prices plunged in 2015 and 2016. CIOs believe advances in remote drilling and automation could now leave the industry’s workforce leaner still, as companies are forced to innovate to survive yet again. </p>

<p>One of the reasons that oil company CIOs had been slow to adopt remote operations in recent years was because cellular infrastructure was often inadequate in far-flung regions where they were drilling wells, and many were uncomfortable with having fewer people at rig sites to deal with any problems that arose. Remote drilling also has enabled specialists to make faster decisions and has made it easier to communicate lessons learned across teams. They’re steering more than one well at a time, and they’re chatting over Microsoft Teams. </p>

<br><h2>What All Of This Means For You</h2>
<p>Oil industry CIOs were hit by the Covid-19 pandemic just as hard as everyone else was. Their IT operations were disrupted and all of their staff were sent to work from home. However, these changes are causing these CIOs to start to adopt remote drilling more rapidly than they had been and this may end up transforming the industry into the future. </p>

<p>The largest firms in the oil drilling business are starting to shift more tasks from drilling specialists at well sites to remote engineers working from home. Moving more workers to working from home has allowed CIOs to reduce their costs. It has turned out better than they had expected. CIOs will eventually focus on hiring more data-analytics specialists and subject-matter experts to remotely support multiple operations. By relocating operations and closing facilities CIOs are able to save money for their companies. In the past remote work was hard to do because the cellular infrastructure was often inadequate; however, that is no longer the case.</p>

<p>The oil industry, just like almost every other industry out there, does not like to change. However, the unplanned arrival of the Covid-19 virus has required oil industry CIOs to adjust and provide support for more workers to work from home. These changes may be temporary while the virus is with us, but their impact on the oil industry is expected to be long lasting. CIOs are going to be dealing with a novel new workforce for the foreseeable future.</p>

<br><p><strong>&#8211; Dr. Jim Anderson
<a title="Blue Elephant Consulting – IT Leadership Skills Consulting" href="http://www.blueelephantconsulting.com/?page_id=4">Blue Elephant Consulting –<br> Your Source For Real World IT Department Leadership Skills&#x2122;</a></strong></p><br>

<p><strong> Question For You: What do think that the drawbacks to allowing oil workers to work from home might be? </strong></p><br>

<a title="Subscribe to my feed" rel="alternate" type="application/rss+xml" href="http://feeds2.feedburner.com/TheAccidentalSuccessfulCIO"><img style="border: 0pt none;" src="https://i1.wp.com/www.feedburner.com/fb/images/pub/feed-icon32x32.png?w=825" alt="" data-recalc-dims="1"></a><a title="Subscribe to my feed" rel="alternate" type="application/rss+xml" href="http://feeds2.feedburner.com/TheAccidentalSuccessfulCIO"> Click here to get automatic updates when The Accidental Successful CIO Blog is updated.</a><br>
<strong><span style="color: #ff0000;">

P.S.: Free subscriptions to The Accidental Successful CIO Newsletter are now available. Learn what you need to know to do the job. Subscribe now: <a title="Subscribe to The Accidental Successful CIO Newsletter" href="http://www.theaccidentalsuccessfulcio.com/newsletter-2">Click Here!</a></span></strong><br>

<br><h3><span style="text-decoration: underline;">What We&#8217;ll Be Talking About Next Time</span></h3>
<p>When the Covid-19 pandemic struck, all of sudden everyone who had been coming into the office started to stay at home. <b>That left a lot of workspace wide open. </b> This once-in-a-lifetime opportunity got the people in the CIO position thinking. How could the workplace be made better for everyone in the IT department so that they could share the importance of information technology? In the past few years a lot of organizations have adopted the &#8220;open office&#8221; organizational approach. However, is there a better way to set things up? </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-10375" class="share-twitter sd-button share-icon no-text" href="http://theaccidentalsuccessfulcio.com/business-2/oil-industry-cios-deal-with-covid-19-by-going-remote?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-10375" class="share-facebook sd-button share-icon no-text" href="http://theaccidentalsuccessfulcio.com/business-2/oil-industry-cios-deal-with-covid-19-by-going-remote?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='yarpp-related'>
<h3>Related posts:</h3><ol>
<li><a href="http://theaccidentalsuccessfulcio.com/business-2/cios-deal-with-a-revolution-in-grocery-stores" rel="bookmark" title="CIOs Deal With A Revolution In Grocery Stores">CIOs Deal With A Revolution In Grocery Stores </a></li>
<li><a href="http://theaccidentalsuccessfulcio.com/career-2/the-power-industry-discovers-the-importance-of-cios" rel="bookmark" title="The Power Industry Discovers The Importance Of CIOs">The Power Industry Discovers The Importance Of CIOs </a></li>
<li><a href="http://theaccidentalsuccessfulcio.com/technology-2/what-cios-need-to-know-about-drilling-for-oil" rel="bookmark" title="What CIOs Need To Know About Drilling For Oil">What CIOs Need To Know About Drilling For Oil </a></li>
<li><a href="http://theaccidentalsuccessfulcio.com/career-2/one-industry-finally-understands-the-importance-of-a-cio" rel="bookmark" title="One Industry Finally Understands The Importance Of A CIO">One Industry Finally Understands The Importance Of A CIO </a></li>
</ol>
</div>
		</div><!-- .entry-content -->

					<footer class="entry-meta">
				<span class="cat-links"><span class="screen-reader-text">Categories </span><a href="http://theaccidentalsuccessfulcio.com/category/business-2" rel="category tag">Business</a></span> <span class="tags-links"><span class="screen-reader-text">Tags </span><a href="http://theaccidentalsuccessfulcio.com/tag/baker-hughes" rel="tag">Baker Hughes</a>, <a href="http://theaccidentalsuccessfulcio.com/tag/cio-job" rel="tag">CIO job</a>, <a href="http://theaccidentalsuccessfulcio.com/tag/cio-position" rel="tag">CIO position</a>, <a href="http://theaccidentalsuccessfulcio.com/tag/drilling" rel="tag">drilling</a>, <a href="http://theaccidentalsuccessfulcio.com/tag/halliburton" rel="tag">Halliburton</a>, <a href="http://theaccidentalsuccessfulcio.com/tag/importance-of-information-technology" rel="tag">importance of information technology</a>, <a href="http://theaccidentalsuccessfulcio.com/tag/oil-industry" rel="tag">oil industry</a>, <a href="http://theaccidentalsuccessfulcio.com/tag/schlumberger" rel="tag">Schlumberger</a>, <a href="http://theaccidentalsuccessfulcio.com/tag/specialists" rel="tag">specialists</a>, <a href="http://theaccidentalsuccessfulcio.com/tag/well-data" rel="tag">well data</a></span> <span class="comments-link"><a href="http://theaccidentalsuccessfulcio.com/business-2/oil-industry-cios-deal-with-covid-19-by-going-remote#respond">Leave a comment</a></span> 		<nav id="nav-below" class="post-navigation">
			<span class="screen-reader-text">Post navigation</span>

			<div class="nav-previous"><span class="prev" title="Previous"><a href="http://theaccidentalsuccessfulcio.com/communication-2/what-cios-should-do-if-nobody-is-listening-to-them" rel="prev">What CIOs Should Do If Nobody Is Listening To Them</a></span></div>		</nav><!-- #nav-below -->
					</footer><!-- .entry-meta -->
			</div><!-- .inside-article -->
</article><!-- #post-## -->

					<div class="comments-area">
						<div id="comments">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/business-2/oil-industry-cios-deal-with-covid-19-by-going-remote?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=oil-industry-cios-deal-with-covid-19-by-going-remote#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://theaccidentalsuccessfulcio.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment" class="screen-reader-text">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><label for="author" class="screen-reader-text">Name</label><input placeholder="Name *" id="author" name="author" type="text" value="" size="30" />
<label for="email" class="screen-reader-text">Email</label><input placeholder="Email *" id="email" name="email" type="email" value="" size="30" />
<label for="url" class="screen-reader-text">Website</label><input placeholder="Website" id="url" name="url" type="url" value="" size="30" />
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><!-- Subscribe to Comments Reloaded version 200813 --><!-- Subscribe to comments Reloaded MP: '/comment-subscriptions' --><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' /> Notify me of followup comments via e-mail. You can also <a href='http://theaccidentalsuccessfulcio.com/comment-subscriptions?srp=10375&amp;srk=0affe9e01350aee65b20f1594fa1d2d0&amp;sra=s&amp;srsrc=f'>subscribe</a> without commenting.</label></p><!-- END: subscribe to comments reloaded --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='10375' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3a43b32fac" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="37"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
					</div>

							</main><!-- #main -->
	</div><!-- #primary -->

	<div id="right-sidebar" class="widget-area grid-25 tablet-grid-25 grid-parent sidebar" itemtype="https://schema.org/WPSideBar" itemscope>
	<div class="inside-right-sidebar">
		<aside id="text-2" class="widget inner-padding widget_text">			<div class="textwidget"><div>
   
         <a target="_blank" href="http://www.theaccidentalsuccessfulcio.com/about" alt="Who is Dr. Jim Anderson?" rel="noopener noreferrer"><img src="https://i0.wp.com/accsucccio.blueelephantconsulting.com/blogs/wp-content/uploads/sites/3/images/Who%20Is%20Dr.%20Jim%20Anderson%20Button.png?w=825" data-recalc-dims="1"></a>
      
</div></div>
		</aside><aside id="adrotate_widgets-2" class="widget inner-padding adrotate_widgets"><h2 class="widget-title">Newsletter Subscription!</h2><div class="a-single a-3"><a href="http://theaccidentalsuccessfulcio.com/newsletter-2"><img src="https://i1.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2014/11/Subscribe-Now-AccSuccCIO-.jpg" height=167 width = 195 alt="Subscribe to The Accidental Negotiator Newsletter" /></a></div></aside><aside id="text-19" class="widget inner-padding widget_text"><h2 class="widget-title">Listen To The Podcast!</h2>			<div class="textwidget"><div>
<p>Check out the best CIO podcast out there. Updated each week.<a href="https://anchor.fm/jim-anderson5" src="https://i0.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/02/Anchor-Logo.jpg?resize=250%2C83"><img loading="lazy" class="size-full wp-image-9842" src="https://i0.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2019/02/Anchor-Logo.jpg?resize=250%2C83" alt="Anchor Logo" width="250" height="83" data-recalc-dims="1" /></a></p>
</div>
</div>
		</aside><aside id="adrotate_widgets-3" class="widget inner-padding adrotate_widgets"><h2 class="widget-title">Sponsors</h2><div class="g g-1"><div class="g-dyn a-13 c-1"><div align="center" style="background-color: white; border-style: solid; border-width: 1px;">
<a href="http://amzn.to/1o2Pnvq"><img src="https://i0.wp.com/blueelephantconsulting.com/wp-content/uploads/2016/09/Cover-Audio-6-300x300.jpg" /></a>
<br />
<a href="http://amzn.to/2cXjmmc">Available in paperback, ebook, and audio formats!</a><br />
<a href="https://www.smashwords.com/books/view/663558">Available in other formats also</a>
</div></div><div class="g-dyn a-7 c-2"><div align="center" style="background-color: white; border-style: solid; border-width: 1px;">
<a href="http://amzn.to/1sXFevK"><img src="https://i1.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2014/11/Ad-Info3.jpg" /></a>
<br />
<a href="http://amzn.to/1sXFevK">Available in paperback, ebook, and audio formats!</a>
</div></div><div class="g-dyn a-8 c-3"><div align="center" style="background-color: white; border-style: solid; border-width: 1px;">
<a href="http://amzn.to/1sXFEST"><img src="https://i0.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2014/11/Ad-Info4.jpg" /></a>
<br />
<a href="http://amzn.to/1sXFEST">Available in paperback, ebook, and audio formats!</a>
</div></div><div class="g-dyn a-10 c-4"><div align="center" style="background-color: white; border-style: solid; border-width: 1px;">
<a href="http://amzn.to/1vuZ1V9"><img src="https://i1.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2014/11/Ad-Info5.jpg" /></a>
<br />
<a href="http://amzn.to/1vuZ1V9">Available in paperback, ebook, and audio formats!</a>
</div></div><div class="g-dyn a-4 c-5"><div align="center" style="background-color: white; border-style: solid; border-width: 1px;">
<a href="http://amzn.to/13sK7rQ"><img src="https://i1.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2014/11/Ad-Info.jpg" /></a>
<br />
<a href="http://amzn.to/13sK7rQ">Available in paperback, ebook, and audio formats!</a>
</div></div><div class="g-dyn a-5 c-6"><div align="center" style="background-color: white; border-style: solid; border-width: 1px;">
<a href="http://amzn.to/1zW1FuW"><img src="https://i1.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2014/11/Ad-Info1.jpg" /></a>
<br />
<a href="http://amzn.to/1zW1FuW">Available in paperback, ebook, and audio formats!</a>
</div></div><div class="g-dyn a-11 c-7"><div align="center" style="background-color: white; border-style: solid; border-width: 1px;">
<a href="http://amzn.to/1wScZo8"><img src="https://i1.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2014/11/Ad-Info6.jpg" /></a>
<br />
<a href="http://amzn.to/1wScZo8">Available in paperback, ebook, and audio formats!</a>
</div></div><div class="g-dyn a-9 c-8"><div align="center" style="background-color: white; border-style: solid; border-width: 1px;">
<a href="http://amzn.to/1sXG8bn"><img src="https://i1.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2014/11/Ad-info.jpg" /></a>
<br />
<a href="http://amzn.to/1sXG8bn">Available in paperback, ebook, and audio formats!</a>
</div></div><div class="g-dyn a-6 c-9"><div align="center" style="background-color: white; border-style: solid; border-width: 1px;">
<a href="http://amzn.to/1wTo2MW"><img src="https://i2.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2014/11/Ad-Info2.jpg" /></a>
<br />
<a href="http://amzn.to/1wTo2MW">Available in paperback, ebook, and audio formats!</a>
</div></div></div></aside><aside id="text-5" class="widget inner-padding widget_text">			<div class="textwidget"><div align="center">

<p><a href="http://feeds2.feedburner.com/TheAccidentalSuccessfulCIO"><img src="http://feeds2.feedburner.com/~fc/TheAccidentalSuccessfulCIO?bg=99CCFF&amp;fg=444444&amp;anim=0" height="26" width="88" style="border:0" alt="" /></a></p>

</div></div>
		</aside><aside id="text-3" class="widget inner-padding widget_text"><h2 class="widget-title">Watch Our Successful CIO Videos!</h2>			<div class="textwidget"><div>

<table border="1">
<tr>
<td>
         <a target="_blank" href="http://www.youtube.com/user/drjimacccio" alt="Visit The Accidental Successful CIO YouTube Channel!" rel="noopener noreferrer"><img src="https://i0.wp.com/accsucccio.blueelephantconsulting.com/blogs/wp-content/uploads/sites/3/images/Videos.jpg?w=825" data-recalc-dims="1"></a>
</table>
</td>
</tr>
      
</div></div>
		</aside><aside id="text-4" class="widget inner-padding widget_text"><h2 class="widget-title">Join Us On LinkedIn</h2>			<div class="textwidget"><div>
   
         <a target="_blank" href="http://www.linkedin.com/groups/Accidental-Successful-CIO-3995254" alt="Who is Dr. Jim Anderson?" rel="noopener noreferrer"><img src="https://i1.wp.com/accsucccio.blueelephantconsulting.com/blogs/wp-content/uploads/sites/3/images/linkedin_button.gif?w=825" data-recalc-dims="1"></a>
      
</div></div>
		</aside><aside id="text-9" class="widget inner-padding widget_text"><h2 class="widget-title">Friend Us On Facebook!</h2>			<div class="textwidget"><div align="center">

<!-- Facebook Badge START --><a href="http://www.facebook.com/pages/The-Accidental-Successful-CIO/83459341550" title="The Accidental Successful CIO" target="_TOP" style="font-family: &quot;lucida grande&quot;,tahoma,verdana,arial,sans-serif; font-size: 11px; font-variant: normal; font-style: normal; font-weight: normal; color: #3B5998; text-decoration: none;" rel="noopener noreferrer">The Accidental Successful CIO</a><br/><a href="http://www.facebook.com/pages/The-Accidental-Successful-CIO/83459341550" title="The Accidental Successful CIO" target="_TOP" rel="noopener noreferrer"><img src="https://i1.wp.com/badge.facebook.com/badge/83459341550.2902.525594767.png?resize=120%2C235" width="120" height="235" style="border: 0px;" data-recalc-dims="1" /></a><br/><a href="http://www.facebook.com/business/dashboard/" title="Make your own badge!" target="_TOP" style="font-family: &quot;lucida grande&quot;,tahoma,verdana,arial,sans-serif; font-size: 11px; font-variant: normal; font-style: normal; font-weight: normal; color: #3B5998; text-decoration: none;" rel="noopener noreferrer">Promote Your Page Too</a><!-- Facebook Badge END -->

</div></div>
		</aside><aside id="text-10" class="widget inner-padding widget_text"><h2 class="widget-title">Visit Us On Tumblr!</h2>			<div class="textwidget"><div align="center">
   
         <a target="_blank" href="http://theaccidentalsuccessfulcio.tumblr.com/" alt="Visit Us On Tumblr!" rel="noopener noreferrer"><img src="https://i2.wp.com/accsucccio.blueelephantconsulting.com/blogs/wp-content/uploads/sites/3/images/tumblr_logo.png?w=825" data-recalc-dims="1"></a>
      
</div></div>
		</aside><aside id="text-18" class="widget inner-padding widget_text"><h2 class="widget-title">Follow Us On Pininterest</h2>			<div class="textwidget"><div align="center">
   
         <a target="_blank" href="http://www.pinterest.com/drjimanderson/cio-skills/" alt="Visit Us On Pininterest!" rel="noopener noreferrer"><img src="https://i0.wp.com/accsucccio.blueelephantconsulting.com/blogs/wp-content/uploads/sites/4/images/pinterest_logo.png?w=825" data-recalc-dims="1"></a>
      
</div></div>
		</aside><aside id="text-7" class="widget inner-padding widget_text"><h2 class="widget-title">Get Blog Updates Sent To You Via Email!</h2>			<div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=TheAccidentalSuccessfulCIO', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Enter your email address:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="TheAccidentalSuccessfulCIO" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Get Successful CIO Info by Email" /><p>Delivered by <a href="http://feedburner.google.com" target="_blank" rel="noopener noreferrer">FeedBurner</a></p></form></div>
		</aside><aside id="adrotate_widgets-4" class="widget inner-padding adrotate_widgets"><h2 class="widget-title">Advertise On This Blog</h2><div class="a-single a-12"><div align="center" style="background-color: white; border-style: solid; border-width: 1px;">
<a href=mailto:ads@TheAccidentalSuccessfulCIO.com?subject=Request%20For%20The%20Accidental%20Successful%20CIO%20Blog%20Ad%20Rates%20&%20Availability><img src="https://i0.wp.com/theaccidentalsuccessfulcio.com/wp-content/uploads/sites/4/2014/11/advertise_here_button.jpg" /></a>
<br />
</div></div></aside><aside id="text-8" class="widget inner-padding widget_text"><h2 class="widget-title">Get Automatic Updates When New Posts Arrive!</h2>			<div class="textwidget"><div style="border:1px solid #ccc;padding:3px;text-align:center;>
<a href="http://feeds2.feedburner.com/TheAccidentalSuccessfulCIO" title="Subscribe to my feed" rel="alternate" type="application/rss+xml"><img src="https://i1.wp.com/www.feedburner.com/fb/images/pub/feed-icon32x32.png?w=825" alt="" style="border:0" data-recalc-dims="1"/></a><br><br><a href="http://feeds2.feedburner.com/TheAccidentalSuccessfulCIO" title="Get Successful CIO Info by RSS" rel="alternate" type="application/rss+xml">Get Successful CIO Info by RSS</a>
</div></div>
		</aside><aside id="text-14" class="widget inner-padding widget_text"><h2 class="widget-title">More Sponsors</h2>			<div class="textwidget"><script id="mNCC" language="javascript">  medianet_width='250';  medianet_height= '250';  medianet_crid='535340917';  </script>  <script id="mNSC" src="http://contextual.media.net/nmedianet.js?cid=8CUP3A7VL" language="javascript"></script> </div>
		</aside><aside id="text-15" class="widget inner-padding widget_text">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "pub-0572453518858380";
/* 120x600, created 5/7/09 */
google_ad_slot = "6262513400";
google_ad_width = 120;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</aside><aside id="text-16" class="widget inner-padding widget_text"><h2 class="widget-title">Accidental Successful CIO Blog Roll</h2>			<div class="textwidget"><br>
<a href="http://www.TheAccidentalCommunicator.com/" title="The Accidental Communicator Blog">The Accidental Communicator Blog</a><br>
"Learn How To Calm Your Fears, Wow Your Audience, And Get Your Point Across"
<br><br> 
<a href="http://www.theAccidentalITLeader.com/" title="The Accidental IT Leader Blog">The Accidental IT Leader Blog</a><br>
"Learn The Management Skills You Will Need To Make It To The Next Level In Your IT Career"
<br><br> 
<a href="http://www.TheAccidentalNegotiator.com/" title="The Accidental Negotiator Blog">The Accidental Negotiator Blog</a><br>
"Learn The Sales Negotiating Secrets That You Need To Get The Most Value Out Of Every Negotiation"
<br><br>
<a href="http://www.TheAccidentalPM.com/" title="The Accidental Product Manager Blog">The Accidental Product Manager Blog</a><br>
"Home Of The Billion Dollar Product Manager"</div>
		</aside><aside id="tag_cloud-2" class="widget inner-padding widget_tag_cloud"><h2 class="widget-title">Tags</h2><div class="tagcloud"><a href="http://theaccidentalsuccessfulcio.com/tag/big-data" class="tag-cloud-link tag-link-12 tag-link-position-1" style="font-size: 9.505376344086pt;" aria-label="&quot;big data&quot; (14 items)">&quot;big data&quot;</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/align-it" class="tag-cloud-link tag-link-90 tag-link-position-2" style="font-size: 9.8064516129032pt;" aria-label="align it (15 items)">align it</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/alignment" class="tag-cloud-link tag-link-93 tag-link-position-3" style="font-size: 10.258064516129pt;" aria-label="alignment (16 items)">alignment</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/amazon" class="tag-cloud-link tag-link-99 tag-link-position-4" style="font-size: 9.8064516129032pt;" aria-label="Amazon (15 items)">Amazon</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/analytics" class="tag-cloud-link tag-link-105 tag-link-position-5" style="font-size: 8.4516129032258pt;" aria-label="analytics (12 items)">analytics</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/artificial-intelligence" class="tag-cloud-link tag-link-3061 tag-link-position-6" style="font-size: 9.0537634408602pt;" aria-label="artificial intelligence (13 items)">artificial intelligence</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/business" class="tag-cloud-link tag-link-246 tag-link-position-7" style="font-size: 20.94623655914pt;" aria-label="business (87 items)">business</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/business-alignment" class="tag-cloud-link tag-link-248 tag-link-position-8" style="font-size: 11.913978494624pt;" aria-label="business alignment (21 items)">business alignment</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/business-it-alignment" class="tag-cloud-link tag-link-260 tag-link-position-9" style="font-size: 11.010752688172pt;" aria-label="business it alignment (18 items)">business it alignment</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/career" class="tag-cloud-link tag-link-308 tag-link-position-10" style="font-size: 9.0537634408602pt;" aria-label="career (13 items)">career</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/ceo" class="tag-cloud-link tag-link-324 tag-link-position-11" style="font-size: 14.172043010753pt;" aria-label="ceo (30 items)">ceo</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/cio" class="tag-cloud-link tag-link-352 tag-link-position-12" style="font-size: 22pt;" aria-label="CIO (102 items)">CIO</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/cloud" class="tag-cloud-link tag-link-371 tag-link-position-13" style="font-size: 11.311827956989pt;" aria-label="cloud (19 items)">cloud</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/cloud-computing" class="tag-cloud-link tag-link-372 tag-link-position-14" style="font-size: 13.569892473118pt;" aria-label="cloud computing (27 items)">cloud computing</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/communication" class="tag-cloud-link tag-link-396 tag-link-position-15" style="font-size: 8pt;" aria-label="communication (11 items)">communication</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/crm" class="tag-cloud-link tag-link-492 tag-link-position-16" style="font-size: 8pt;" aria-label="CRM (11 items)">CRM</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/data" class="tag-cloud-link tag-link-520 tag-link-position-17" style="font-size: 15.827956989247pt;" aria-label="data (39 items)">data</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/decisions" class="tag-cloud-link tag-link-558 tag-link-position-18" style="font-size: 8.4516129032258pt;" aria-label="decisions (12 items)">decisions</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/email" class="tag-cloud-link tag-link-660 tag-link-position-19" style="font-size: 9.505376344086pt;" aria-label="email (14 items)">email</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/facebook" class="tag-cloud-link tag-link-735 tag-link-position-20" style="font-size: 13.569892473118pt;" aria-label="Facebook (27 items)">Facebook</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/google" class="tag-cloud-link tag-link-831 tag-link-position-21" style="font-size: 12.967741935484pt;" aria-label="Google (25 items)">Google</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/hackers" class="tag-cloud-link tag-link-849 tag-link-position-22" style="font-size: 11.311827956989pt;" aria-label="hackers (19 items)">hackers</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/hp" class="tag-cloud-link tag-link-889 tag-link-position-23" style="font-size: 9.0537634408602pt;" aria-label="HP (13 items)">HP</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/information-technology" class="tag-cloud-link tag-link-946 tag-link-position-24" style="font-size: 20.94623655914pt;" aria-label="information technology (87 items)">information technology</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/innovation" class="tag-cloud-link tag-link-953 tag-link-position-25" style="font-size: 13.720430107527pt;" aria-label="innovation (28 items)">innovation</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/it" class="tag-cloud-link tag-link-996 tag-link-position-26" style="font-size: 21.096774193548pt;" aria-label="IT (88 items)">IT</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/it-alignment" class="tag-cloud-link tag-link-998 tag-link-position-27" style="font-size: 12.967741935484pt;" aria-label="it alignment (25 items)">it alignment</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/it-projects" class="tag-cloud-link tag-link-1021 tag-link-position-28" style="font-size: 8pt;" aria-label="IT projects (11 items)">IT projects</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/it-strategy" class="tag-cloud-link tag-link-1027 tag-link-position-29" style="font-size: 11.311827956989pt;" aria-label="it strategy (19 items)">it strategy</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/knowledge" class="tag-cloud-link tag-link-1062 tag-link-position-30" style="font-size: 8pt;" aria-label="knowledge (11 items)">knowledge</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/leadership" class="tag-cloud-link tag-link-1082 tag-link-position-31" style="font-size: 16.58064516129pt;" aria-label="leadership (44 items)">leadership</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/microsoft" class="tag-cloud-link tag-link-1185 tag-link-position-32" style="font-size: 11.010752688172pt;" aria-label="Microsoft (18 items)">Microsoft</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/outage" class="tag-cloud-link tag-link-1333 tag-link-position-33" style="font-size: 9.8064516129032pt;" aria-label="outage (15 items)">outage</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/outsourcing" class="tag-cloud-link tag-link-1339 tag-link-position-34" style="font-size: 9.8064516129032pt;" aria-label="outsourcing (15 items)">outsourcing</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/productivity" class="tag-cloud-link tag-link-1460 tag-link-position-35" style="font-size: 9.0537634408602pt;" aria-label="productivity (13 items)">productivity</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/projects" class="tag-cloud-link tag-link-1478 tag-link-position-36" style="font-size: 9.505376344086pt;" aria-label="projects (14 items)">projects</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/risk" class="tag-cloud-link tag-link-1596 tag-link-position-37" style="font-size: 10.258064516129pt;" aria-label="risk (16 items)">risk</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/sales" class="tag-cloud-link tag-link-1636 tag-link-position-38" style="font-size: 8pt;" aria-label="sales (11 items)">sales</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/security" class="tag-cloud-link tag-link-1667 tag-link-position-39" style="font-size: 14.172043010753pt;" aria-label="security (30 items)">security</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/skills" class="tag-cloud-link tag-link-1721 tag-link-position-40" style="font-size: 8pt;" aria-label="skills (11 items)">skills</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/social-media" class="tag-cloud-link tag-link-1738 tag-link-position-41" style="font-size: 11.010752688172pt;" aria-label="social media (18 items)">social media</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/software" class="tag-cloud-link tag-link-1746 tag-link-position-42" style="font-size: 11.010752688172pt;" aria-label="software (18 items)">software</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/strategy" class="tag-cloud-link tag-link-1812 tag-link-position-43" style="font-size: 15.677419354839pt;" aria-label="strategy (38 items)">strategy</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/technology" class="tag-cloud-link tag-link-1882 tag-link-position-44" style="font-size: 8.4516129032258pt;" aria-label="technology (12 items)">technology</a>
<a href="http://theaccidentalsuccessfulcio.com/tag/twitter" class="tag-cloud-link tag-link-1958 tag-link-position-45" style="font-size: 11.311827956989pt;" aria-label="Twitter (19 items)">Twitter</a></div>
</aside><aside id="text-17" class="widget inner-padding widget_text">			<div class="textwidget"><div>
   <table border="1">
      <td ALIGN="center" VALIGN="middle" BGCOLOR="#FFFFFF">
         <a target="_blank" href="http://twitter.com/drjimanderson" rel="noopener noreferrer"> <img src="https://i1.wp.com/accsucccio.blueelephantconsulting.com/blogs/wp-content/uploads/sites/3/images/twitter-button-small.png?w=825"  alt="Click here To Follow Dr. Jim Anderson On Twitter" data-recalc-dims="1" /></a>
      <br>
      Click Here To Follow<br>
      Dr. Jim Anderson <br>
      On Twitter!
      </td>
   </table>
</div></div>
		</aside>	</div><!-- .inside-right-sidebar -->
</div><!-- #secondary -->
<script id="layers-custom-js"></script>
	</div><!-- #content -->
</div><!-- #page -->


<div class="site-footer">
			<footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope>
			<div class="inside-site-info grid-container grid-parent">
								<div class="copyright-bar">
					<span class="copyright">&copy; 2020 The Accidental Successful CIO</span> &bull; Powered by <a href="https://generatepress.com" itemprop="url">GeneratePress</a>				</div>
			</div>
		</footer><!-- .site-info -->
		</div><!-- .site-footer -->

<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='d106de51d0cc835429b146e98dd6b897c143b8b12c495e5eb9b70d53c1b9ccfd';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>    <script type="application/javascript">
      var ajaxurl = "http://theaccidentalsuccessfulcio.com/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
    <script>
    (function() {
      function get_wwsgd_cookie_value() {
          var wwsgd_cookie = document.cookie.split('; ').map(function(ea) { return ea.split('=') }).find(function(ea) { return ea[0] === 'wwsgd_visits'})
          return (wwsgd_cookie && parseInt(wwsgd_cookie[1], 10)) || 0
      }

      function set_wwsgd_cookie_value(value) {
          var d = new Date();
          d.setTime(d.getTime() + 365*24*60*60);
          document.cookie = 'wwsgd_visits' + '=' + value + ";path=/;expires=" + d.toGMTString()
      }

      document.addEventListener("DOMContentLoaded", function() {
          var count = get_wwsgd_cookie_value() + 1;
          set_wwsgd_cookie_value(count)

          if ( count <= 5 ) {
              Array.from(document.getElementsByClassName('wwsgd_new_visitor')).forEach(function(ea) { ea.style.display = '' })
          }
          else {
              Array.from(document.getElementsByClassName('wwsgd_return_visitor')).forEach(function(ea) { ea.style.display = '' })
          }
      })
    })();
</script>
<!-- Powered by WPtouch: 4.3.38 -->
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/theaccidentalsuccessfulcio.com\/business-2\/oil-industry-cios-deal-with-covid-19-by-going-remote":10375};
	</script>
				<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://theaccidentalsuccessfulcio.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://theaccidentalsuccessfulcio.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/theaccidentalsuccessfulcio.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://theaccidentalsuccessfulcio.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/theaccidentalsuccessfulcio.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://theaccidentalsuccessfulcio.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<!--[if lte IE 11]>
<script type='text/javascript' src='http://theaccidentalsuccessfulcio.com/wp-content/themes/generatepress/js/classList.min.js?ver=2.4.2' id='generate-classlist-js'></script>
<![endif]-->
<script type='text/javascript' src='http://theaccidentalsuccessfulcio.com/wp-content/themes/generatepress/js/menu.min.js?ver=2.4.2' id='generate-menu-js'></script>
<script type='text/javascript' src='http://theaccidentalsuccessfulcio.com/wp-content/themes/generatepress/js/a11y.min.js?ver=2.4.2' id='generate-a11y-js'></script>
<script type='text/javascript' src='http://theaccidentalsuccessfulcio.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='http://theaccidentalsuccessfulcio.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='http://theaccidentalsuccessfulcio.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/theaccidentalsuccessfulcio.com\/wp-admin\/admin-ajax.php","nonce":"faaa9243a5","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/theaccidentalsuccessfulcio.com\/wp-login.php?redirect_to=http%3A%2F%2Ftheaccidentalsuccessfulcio.com%2Fbusiness-2%2Foil-industry-cios-deal-with-covid-19-by-going-remote","blog_id":"4","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://theaccidentalsuccessfulcio.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=8.9.1' id='jetpack-carousel-js'></script>
<script async="async" type='text/javascript' src='http://theaccidentalsuccessfulcio.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://theaccidentalsuccessfulcio.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.9.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 15000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-202038.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'7978067',post:'10375',tz:'-4',srv:'theaccidentalsuccessfulcio.com'} ]);
	_stq.push([ 'clickTrackerInit', '7978067', '10375' ]);
</script>

</body>
</html>
<!-- Hummingbird cache file was created in 0.83174300193787 seconds, on 18-09-20 15:56:15 -->